Jump to content

asus p5qpl-am sleep kp

- - - - -

  • Please log in to reply
6 replies to this topic

#1
diegoarmandozizi

diegoarmandozizi

    InsanelyMac Protégé

  • Members
  • PipPip
  • 67 posts
  • Gender:Male
  • Location:l'aquila
Buonasera ho installato ml 10.8.2 su
asus p5qpl-am
intel e6300
sapphire hd5450
dlink dwa-125

funziona tutto tranne lo sleep quando do il comando sleep il pc va in kp appleacpiplatform
qual'è il problema secondo voi
cordiali saluti francesco

#2
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 6,742 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
Se il tuo kext è originale fanne un backup e prova questo

Attached Files



#3
diegoarmandozizi

diegoarmandozizi

    InsanelyMac Protégé

  • Members
  • PipPip
  • 67 posts
  • Gender:Male
  • Location:l'aquila
Provato adesso va in sleep ma non riprende bisogna tenere premuto il tasto del pc per spegnere
Ci@o francesco

#4
carbo178

carbo178

    InsanelyMac V.I.P.

  • Local Moderators
  • 6,742 posts
  • Gender:Male
  • Location:Dalle paludi della Pianura Padana
Hai provato qualche sleepenabler?

#5
diegoarmandozizi

diegoarmandozizi

    InsanelyMac Protégé

  • Members
  • PipPip
  • 67 posts
  • Gender:Male
  • Location:l'aquila
Buonasera oggi ho provato questo http://www.osx86.net..._universal.html
tutto come prima
cordiali saluti
francesco

#6
.::Fabio::.

.::Fabio::.

    InsanelyMac Legend

  • Moderators
  • 8,013 posts
  • Gender:Male
  • Location:Italy
Installato il kext riparato permessi e cache.

Fabio

#7
diegoarmandozizi

diegoarmandozizi

    InsanelyMac Protégé

  • Members
  • PipPip
  • 67 posts
  • Gender:Male
  • Location:l'aquila
Buonasera Fabio si installato e riparato
cordiali saluti
francesco





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy