Jump to content

Problème installer Mac OS X sur Asus A8NE

- - - - -

  • Please log in to reply
No replies to this topic

#1
xilox

xilox

    InsanelyMac Protégé

  • Members
  • Pip
  • 2 posts
Bonjour
Je reviens, et remercie encore Gils pour son aide.
Voilà la situation, tout d'abord je remets ma config
CM ASUS A8NE
PORCESSEUR ATLHON 64X2 DUAL CORE 3800+ 2.01GHZ
CG ASUS NVIDIA GEFORCE 9800 GT
AUDIO REALTEK A'C97
2 HDD SATA :
- DISK 0 SYSTEME WINDOWS : ST3320620AS ATA Device

- DISK 1 SAMSUNG HD250HJ ATA Device :
-PARTITION 1 POUR SOFT WINDOWS
-PARTITION 2 POUR SYSTEME MAC (78GO)
UN LECTEUR DVD ATA DVDRW DRW-2S81 ATA Device

LECTEUR GRAVEUR DVD SATA :TSSTcorp CDDVDW SH-S203N ATA Device
2GO DE RAM

donc après des installations avec 3 système différents:
iDeneb_v1.5.1_OSX86_v10.5.7.iso
iatkos v7
Snow_Leopard_10.6.1-10.6.2_SSE2_SSE3_Intel_AMD_by_Hazard

Toujours le même résultat que j'installé customisé ou pas, que je boot avec mon lecteur IDE ou SATA ou que j'installe l'osx sur une partition du disque ou est windows ou.
Donc l'installation se passe très bien (à priori) et au démarrage si j'enlève le disque de démarrage et bien windows démarre et si je laisse le disque d’installation, l'installe redémarre.

Donc Au secours.
Je veux pouvoir utilisé MAC OS et Windows donc possibilité de choisir au démarrage du PC.
Je suis tout à fait prêt à acheter l'OS sur applestore mais je veux certains que cela fonctionne sur ma machine avant.
Si vous avez des idées
encore merci d'avance

Edited by fantomas1, 25 September 2012 - 06:47 PM.
Titre édité pour faciliter une meilleure recherche !






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy