Jump to content

[AJUDA] Instalação Snow Leopard - HP 6760br

MSI MS-7613

  • Please log in to reply
1 reply to this topic

#1
Matheus Pina

Matheus Pina

    InsanelyMac Protégé

  • Members
  • Pip
  • 34 posts
  • Gender:Male
Pessoal é o seguinte, eu estava querendo a um tempo fazer essa hackintosh pa poder trabalhar com audio. Eu tenho o pc do titulo do post, ele está com 16GB de memória DDR3, Placa de video ATI, processador i5, HD de 1tb sata3. A principio eu quis instalar o snow leopard by hazard. Porém quando chega naquela primeira tela de boot antes mesmo de carregar ele reinicia, aparece a tela cinza com a maçã e puff, reinicia. Ai eu imaginei que poderia ser a distro sei lá. Então eu estou com a versão retail aqui como devo proceder, existe algum método pra minha placa mãe, o retail ira funcionar? Aah o chipset é P55.

Espero ansioso por uma resposta.

Obs. Minha interface de audio é uma focusrite saffire pro 40, conexão firewire. Não pretendo usar o audio da placa e sim o da interface.

#2
Matheus Pina

Matheus Pina

    InsanelyMac Protégé

  • Members
  • Pip
  • 34 posts
  • Gender:Male
Resolvido, usei o iatkos s3 v2 e funcionou de primeira, tive que trocar minha ati radeon 5570 por uma nvidia 7300 (decadência) só minha placa de audio wireless que não serviu, mas eu uso a wired sem problema





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy