Jump to content

Problema na configuração da instação


  • Please log in to reply
10 replies to this topic

#1
JeaPrado

JeaPrado

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 18 posts
Galera, é o seguinte

instalei este MAC no meu PC Leo4Allv2 Universal 10.5.2 AMD/INTEL[SSE2/SSE3]

instalo direitio, reiniciei entro
ai apareceu uma tela

Attached File  100_3146.JPG   832.03KB   0 downloads

ai clico em OK

fala que é para identificar o Teclado
fico cliquando em ENTER ai identifica.
dpois identeficando uns coloco tudo Brasil

depois aparece esta Imagem
Attached File  100_3144.JPG   884.99KB   0 downloads

Gostaria de transferir suas informações?

De outro Mac
De outro volume sobre este Mac
A partir de um backup do Time Machine
Não transferir minhas informações agora ( coloco neste ai carrega e depois volta para a pagina inicial )

Meu teclado é USB, meu pc não tem entrada para PS/2

A e ja tentei nos outras opção não deu.





#2
oldnapalm

oldnapalm

    InsanelyMac V.I.P.

  • Moderators
  • 6,838 posts
  • Gender:Male
  • Location:Brazil
Tenta isso
http://www.insanelym...howtopic=224494

#3
JeaPrado

JeaPrado

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 18 posts
Vlw.

eu consegui instalar o versao 10.6.6i

#4
JeaPrado

JeaPrado

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 18 posts
Agora o Problema é no Audio, a resolução 1024X768

esta tentando consertar vendo alguns topico mais acho e fico pior q tava rsrs

o teclado eu consegui consertar.

#5
oldnapalm

oldnapalm

    InsanelyMac V.I.P.

  • Moderators
  • 6,838 posts
  • Gender:Male
  • Location:Brazil
Para o áudio use a VoodooHDA (link no FAQ).

Qual a placa de vídeo?

#6
JeaPrado

JeaPrado

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 18 posts
Sim tu coloquei ele ja o aparelho de volume aumenta de diminui só não sai o audio

minha placa de video é: Intel GMA 3100

#7
oldnapalm

oldnapalm

    InsanelyMac V.I.P.

  • Moderators
  • 6,838 posts
  • Gender:Male
  • Location:Brazil
Selecionou a saída correta nas preferências - som? Se não adiantar, procure uma versão modificada para o seu codec. Tem várias em
http://www.kexts.com/

Este vídeo não tem suporte.

#8
JeaPrado

JeaPrado

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 18 posts
ok

haa quando eu abro um Foto da consigo ver
abre pelo preview mais fica tudo em branco.

ta blz achei, agora ja to com Audio.

#9
oldnapalm

oldnapalm

    InsanelyMac V.I.P.

  • Moderators
  • 6,838 posts
  • Gender:Male
  • Location:Brazil

haa quando eu abro um Foto da consigo ver
abre pelo preview mais fica tudo em branco.

Devido ao vídeo sem suporte.

Vale a pena botar uma placa off-board compatível.

#10
JeaPrado

JeaPrado

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 18 posts
sim mais a minha acho q queimo.

#11
Mac Sofrido

Mac Sofrido

    InsanelyMac Geek

  • Members
  • PipPipPip
  • 123 posts
  • Gender:Male
  • Location:Curitiba-PR-Brazil
Cara olha, tem essa placa da nvidia, e uma 8400gs, ela e compativel, o vendedor tem boa reputação.

http://produto.merca...-512mb-hdmi-_JM

e essa mesmo modelo so que melhor

http://produto.merca...-512mb-ddr3-_JM

e tambem essa 8600gt

http://produto.merca...nta-entrega-_JM





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   PHP hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy