Jump to content

Asus P8P67Le Ve Intel i5 2500k Kurulumunda Elma Üzerinde Blok ikonu...


  • Please log in to reply
2 replies to this topic

#1
NakedSense

NakedSense

    InsanelyMac Protégé

  • Members
  • Pip
  • 12 posts
Merhaba arkadaşlar,
Bilgisayarıma intel i5 2500k, Asus P8P67Le, HD 6850 Toxic Edition Ve 8 GB ram'den oluşan bir bilgisayarım var.

Bilgisayarıma OsX 10.6.6 Hazard ve 10.6.3 Retail versiyonlarını kurmaya çalıştım.

Bootloader olarak AndyBoot kullandım.

Ancak kuruluma başladıktan sonra
Posted Image

Şeklinde bir görüntü alıyorum ve ne kadar beklesem de geçmiyor.

Rami kurulumdan önce 4 yapsam da 8 da aynı hatayı alıyorum.

Sizce sorun nereden kaynaklanıyor olabilir? Ve nasıl çözebilirim?

#2
shenor

shenor

    InsanelyMac Protégé

  • Members
  • PipPip
  • 70 posts

Merhaba arkadaşlar,
Bilgisayarıma intel i5 2500k, Asus P8P67Le, HD 6850 Toxic Edition Ve 8 GB ram'den oluşan bir bilgisayarım var.

Bilgisayarıma OsX 10.6.6 Hazard ve 10.6.3 Retail versiyonlarını kurmaya çalıştım.

Bootloader olarak AndyBoot kullandım.

Ancak kuruluma başladıktan sonra
Posted Image

Şeklinde bir görüntü alıyorum ve ne kadar beklesem de geçmiyor.

Rami kurulumdan önce 4 yapsam da 8 da aynı hatayı alıyorum.

Sizce sorun nereden kaynaklanıyor olabilir? Ve nasıl çözebilirim?

Harddisk ayarlarin ahci'demi kontrol et.
Kurulum icin ##### kullan tonymacx86 sitesinden indirebilirsin,
##### sorun cikarirsa legacyiboot dene.

#3
emreyaz

emreyaz

    InsanelyMac Protégé

  • Members
  • Pip
  • 1 posts
-v komutuyla hatayı görmelisin ona göre araştırmalısın...





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   Web hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy