Jump to content

ASUS U50VG


  • Please log in to reply
3 replies to this topic

#1
nikpop

nikpop

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 2 posts
Salve a Tutti.

ho un Asus U50VG.
sapendo di Hackintosh ho deciso di provare l'installazione di "leopard" sul mio notebbok.
Dunque, l'installazione sembra andare a buon fine ma al momento del riavvio il pc arrivo alla schermata con la mela e si pianta, a video appare, sopra la mela, una icona che sembra un segnale di divieto.

Avete qualcosa da suggerirmi.

Grazie

Nik

#2
Alex//3oo1

Alex//3oo1

    Cheesecake Destroyer

  • Pandora Team
  • 11,590 posts
  • Gender:Male
  • Location:Lodi
ciao nikpop e benvenuto
sezione sbagliata,spostio ma la prossima volta occhio
(qui siamo in guide e trucchi)
dovresti anche gentilmente metterti in regola
segui i link che ho in firma

a presto

#3
nikpop

nikpop

    InsanelyMac Protégé

  • Just Joined
  • Pip
  • 2 posts

ciao nikpop e benvenuto
sezione sbagliata,spostio ma la prossima volta occhio
(qui siamo in guide e trucchi)
dovresti anche gentilmente metterti in regola
segui i link che ho in firma

a presto


Grazie e scusa

Dimeticavo, ho provato il boot con l'opzione -V e si blocca dicendo :"STILL WAITING FOR ROOT DEVICE"

#4
cura

cura

    Italian Squad Staff (InsanelyMacRocker)

  • Members
  • PipPipPipPipPipPipPipPipPipPip
  • 2,397 posts
  • Gender:Male
  • Location:Piombino, (Livorno), Tuscany

Grazie e scusa

Dimeticavo, ho provato il boot con l'opzione -V e si blocca dicendo :"STILL WAITING FOR ROOT DEVICE"


bene ma se non ti metti in regola seguendo le firme di alex nessuno potrà aiutarti.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

© 2014 InsanelyMac  |   News  |   Forum  |   Downloads  |   OSx86 Wiki  |   Mac Netbook  |   Web hosting by CatN  |   Designed by Ed Gain  |   Logo by irfan  |   Privacy Policy