Jump to content

[Resolu] Partage de Fichiers


butch02
 Share

10 posts in this topic

Recommended Posts

Bonjour à tous (mon premier post , yes!)

 

Ma config :

Asus P5WDH Deluxe

Core2D E6700 à 2,66GHz

MSI 7600GT

RAM Corsair 2Go

2 x 320Go SATA (WD Caviar)

DVD Pioneer DVR112

 

Mon install :

JaS 10.4.8 + MaJ JaS 10.4.9

Azalia pour le son

Natit 0.2 Dual pour la vidéo

Driver RealTek pour le Wifi

Patch SMBIOS pour Photoshop CS3

 

=> pour le moment, tout semble fonctionner, c'est génial, sauf :

 

1) impossible d'activer le partage de fichier Mac

2) pas possible de se connecter (pomme-K) à un autre Mac (je le ping, il est bien là) et je suis bien vu depuis ce Mac par ARD, pas possible de se connecter depuis ce Mac par pomme-K (mais ça, c'est peut-être parce que le partage de fichier Mac n'est pas activé

 

=> I need help, please :(

Link to comment
Share on other sites

La Freebox, on s'en f... :(

(je route avec le linksys, qui route très bien entre les deux Mac)

Dans Système>Partage, j'active le partage Mac (qui passe alors en grisé ??), on sauve et quand je rouvre Système>Partage, c'est à nouveau désactivé ?

=> pour info, les options Partage Windows et Apple Remote Desktop ne présentent pas ce problème

Link to comment
Share on other sites

Il faudrait que tu poses ce problème sans dire que tu as un hackintosh sur un forum du style mac4ever macbidouille ou macgeneration. Ils seront sans de meilleur aide que moi qui a pour l'instant les idée ailleur car je rentre de vacances en Corse pour avoir quoi aujourd'hui de la pluie.

Link to comment
Share on other sites

Peut-être (je connais bien MacBid), mais je n'ai jamais eu ce pb sur mes deux Mac.

Je ne sais pas si ça vient de OSx86 ?

QQ'un a-t-il déjà utilisé ce service (partage entre mac avec un Hackintosh ?)

 

=> pour info, copie de la fenêtre Partage avec Mac en grisé

Image_1.pdf

Link to comment
Share on other sites

trop tard, j'ai reformaté la partition ...

... comme je suis en train de faire une clean install, c'est pas vraiment génant

 

=> maintenant reste plus qu'à transférer qq centaines de Go depuis le G4 (je suis pas couché)

 

je garde l'idée de faire une nouvelle session

 

a+

 

Edit : je pense avoir trouvé la raison : quand j'ai remplacé APPLESMBIOS.KEXT par celle de Netkas (pour faire fonctionner CS3), je n'ai pas joué du CHMOD ...

Link to comment
Share on other sites

 Share

×
×
  • Create New...