Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

  • 0

Zijn hier ook nederlanders?


Ik vind dat nederland ook vertegenwoordigd moet worden op dit forum.


Dus als je wat te melden hebt... ga je gang.


Of als je vragen hebt over hoe osx te installeren .. ik help je wel


Trouwens .. ik heb op een ander nederlandstalige forum ook een handleiding gezet in het nederlands





Share this post

Link to post
Share on other sites

357 answers to this question

Recommended Posts

  • 0

Test 1,2,3 test! Leuk hoor zo'n oud draadje weer leven inblazen!





Sent from my iPhone using Tapatalk Pro

Share this post

Link to post
Share on other sites
  • 0

Beste mensen,


Ik heb een vraag! Ik heb Macos 10.12 Sierra geinstalleerd op mijn computer via VMware workstation.

Maar als ik hem opstart zie ik alleen het Apple logo en dan start hij niet op! 

Als iemand weet hoe je dit moet oplossen mail het me graag


Bedankt alvast


Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.