Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
thetwoangels

Alguien experto que me pueda ayudar...

3 posts in this topic

Recommended Posts

Posted (edited)

Hola. 
Envío la carpeta EFI y el IORegistry de mi equipo AIO Medion

Por si se pudiera mejorar algo y dejarlo con un funcionamiento mas fino

He instalado todos los kexts en la carpeta Otros y 10.13 porque si surge algún inconveniente puedo arrancar desde el USB Installer y tratar de corregir el posible problema.

23"

Motherboard H81H3TI EliteGroup

Intel Core i5-4460S

Graphics HD4600 Internal

Audio ALC662

SSD120Gb

8Gb Ram

Chipset H81

Haswell

2 USB 3.0

2 USB 2.0

Dual Bluetooth & WiFi Broadcom BCM94352

Edited by thetwoangels
No puedo subir archivos, uno de 4mb y otro de 3mb

Share this post


Link to post
Share on other sites
Posted (edited)

Muchas gracias.

Muy buen aporte. Me ha ayudado a mejorar algo el equipo quitando algunas configuraciones innecesarias, sustituyendo e incluyendo otras.

El config.plist ahora está algo más limpio.

Saludos

Edited by thetwoangels

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

×