Jump to content
Sign in to follow this  
Followers 0
gils83

décidément ! un problème en chasse un autre.....

2 posts in this topic

Recommended Posts

:)

 

bonjour à tous ,

 

je viens de refaire mon installation Yosemite car à force de bricoler dans l'arborescence , tout se déstabilise .

 

j'ai réinstallé le réseau , l'audio et la gestion d'énergie qui fonctionne à merveille ! :D l'été approchant je n'ai pas envie d'avoir un chauffage supplémentaire et les nuisances sonores qui vont avec . 

l'effet négatif de l'installation de voodoopstates et son utilitaire me bloquent l'halt/restart suivi du bug bios CMOS checksum error , bref c'est la pagaille :( la veille n'est pas d'actualité .......

 

j'ai essayé evoreboot sans succès , j'ai pensé à AppleRTC mais bon ......

 

une idée ? Merci :)

 

config : GA 78LMT-USB3/FX 8320e stock/HD 6670 1024 (sans drapeau ! bizarre :worried_anim:  ) , la bonne nouvelle aussi , j'utilise l'Extensions noyau vanilla :D

post-1093405-0-26522900-1431263505_thumb.png

Share this post


Link to post
Share on other sites
Advertisement

:)

 

c'est bon , j'ai trouvé une parade provisoire en activant la vitesse CPU à l'état fixe à l'aide de l'utilitaire PStateMenu , il s'éteint correctement enfin !!   :D

 

 

post-1093405-0-92896300-1433274513.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

×