Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
fabrydemo7

Problema iatkos 10.8.2

72 posts in this topic

Recommended Posts

Qui parla della conf dei due schermi, ma devono essere attaccati tutti e due e quando lo sono non si vede nulla quindi non posso impostarli dovrei cercare di far partire l'os con entrambi i display attaccati... Non so se può dipendere da quanlche impostazione della scheda video

Share this post


Link to post
Share on other sites

Ecco la cartella. Come succede in win 7 al primo avvio mi manda il segnale alla tv che poi cambio duplicando gli schermi e passando il monitor al numero 1. Probabilmente succede la stessa cosa con mac os solamente che al momento del login mi rimane lo schermo bianco sulla tv mentre il monitor da assenza di segnale.... Prova ora?

 

Extra.zip

Share this post


Link to post
Share on other sites

Niente sempre la stessa cosa.

Ho cambiato la cartella extra riavviato il pc con anche l'HDMI attaccato e stesso risultato, schermo bianco su tv e assenza di segnale sul monitor, singolarmente funzionano. Può essere per in fase d'installazione ho messo la voce nvidia 10.8.2 drivers?

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×