Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
fantomas1

OS X Mavericks 10.9 est sorti ! et gratuit sur Mac App Store !

55 posts in this topic

Recommended Posts

Bonsoir

Bon ben je suis dans la m..de

Plus de mavericks gm

Plus de ml 10.8

G fais USB normal , à l'affichage de choix de langue il redémarrait .

USB avec my hack KP et pas d'installe os

USB avec ##### ok mais jamais de reboute avec

Je suis preneur pour toutes les idées d'installation

MERCI

:)

 

#38955

Share this post


Link to post
Share on other sites
Advertisement

Salut à tous pour info  en utilisant  une version de cover   en bootant sur clé  usb cover

j ai réussi mise à jour de numbers3,0   aperture   3,5   keynote version 6    merci clover

 

avant il était impossible de mettre à jour  refus d apple store    ......

 

store10.jpgiphot10.jpg

cover10.jpg

 

http://www.fichier-zip.com/2013/10/18/boot-usb-os-x-mavericks-post-install-clover-r2236-v1-pkg/

Share this post


Link to post
Share on other sites

Bonsoir,

 

Installation réussi sur ma nouvelle config (Carte Asus Rampage Extreme IV, I7, 16go de mémoire, DD 1T)

 

j'ai installé le DDST du site rampage dans le dossier Extra, tout fonctionne, par contre je n'ai aucun son qui sort, pourtant j'ai bien le haut parleur activé dans la barre du haut ???

 

pour info sur la CM la carte son est une ALC898

 

Quelqu'un aurait une idée ?

Share this post


Link to post
Share on other sites

Merci fantomas1, mais ce fichier ne fonctionne pas mais.....

j'ai la soluce !

 

installer Vodoohda 2.8.4 et aller afficher le contenu du paquet

- allez dans  Content

- ouvrir info.plist et modifier le <key>iGain</key> mettre la valeur de interger à 100 au lieu de 0 et faire pareil avec Imix

 

et corriger les autorisations et reboot

 

et tout est ok

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.



×