Jump to content
panbag

ΕΓΚΑΤΑΣΤΑΣΗ LION ΣΕ AMD

4 posts in this topic

Recommended Posts

Γειά σας


έχω ξεκινήσει να κάνω εγκατάσταση το lion  στον υπολογιστή μου και μου προέκυψε το εξής πρόβλημα.


ενω μπουταρει κανονικα και μπαινω στην οθονη εγκαταστασης οταν παω να κανω φορματ τον σκληρο δισκο δεν τον βλέπει.


βλέπει μόνο το usb στικακι που έχω για την εγκατάσταση.


δεν ξέρω τι φταίει και δεν τον αναγνωρίζει.


όποια βοήθεια δεκτή.


Share this post


Link to post
Share on other sites
Advertisement

δες τις ρυθμίσεις του bios δεν θα τον έχεις βάλει σε ACHI mode τον disk controller.. αλλά σε AMD αδερφέ? δεν σε βλέπω να έχεις ποσοστά επιτυχίας

 

δώσε μια και σε τι μηχάνημα προσπαθείς να έχουμε μια εικόνα..

Share this post


Link to post
Share on other sites

Γειά σας παιδιά !

Εχω έναν AMD FX 8πύρηνο στα 3.5 ghz και ssd δίσκο .

Οι επιδόσεις του hackintosh είναι όντως εκπληκτικές και έχω λύσει όλα τα προβλήματα εκτός από ένα !

Το πρόβλημα που με απασχολεί είναι ο μεγάλος θόρυβος στην είσοδο (line input ή μικροφωνο)

Επειδή θέλω να χρησιμοποιώ εφαρμογές για εφφε  ηλεκτρικής κιθάρας  και για εγγραφή (guitar rig ....)

και ο θόρυβος είναι πολύ μεγάλος που ουσιαστικά δεν είναι δυνατό να γίνει σωστή ηχογράφηση ή να ακούσω τα εφφέ σωστά.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×