Jump to content
InsanelyMac Forum
Sign in to follow this  
te4o

Installazione iAtkos ML2 HP Pavilion dv6

Recommended Posts

Advertisement

E ma come faccio a disattivarle? Da bios non cè nulla che mi permetta di farlo..

Share this post


Link to post
Share on other sites

non so se può servire ma questa è la schermata appena prima di arrivare al desktop con -v -x

 

Il problema sembra essere la partizione ntfs di win 8 .. Perchè con l'avvio sicuro parte prima di fare quel qualcosa sulla partizione ntfs che invece fa senza -x, dove poi si blocca..

 

p.s. ho aggiornato alla 10.8.4 con successo, ma il problema persiste...

post-1037792-0-37475000-1370435584_thumb.png

Share this post


Link to post
Share on other sites

Sembra un problema di montaggio della partizione con win... non ho esperienze con 2 S.O. sullo stesso disco, quindi non so se ci sono patches o procedure per aggirare l'ostacolo

Share this post


Link to post
Share on other sites

scusami non avevo visto la risposta... comunque ho provato ma niente.. si blocca sempre lì

 

non riesco a venirne a capo..

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×