Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
thecliffhanger

[Risolto] ML retail non boota dopo installazione

49 posts in this topic

Recommended Posts

ok proverò con questo flag

per quanto invece riguarda la vga non ho problemi, ma se volessi visualizzare correttamente il nome MSI c'è un modo?

 

e ultima cosa, tu con il tuo applehda patchato riesci a sentire tutti i formati audio/video con più o meno tutti i player? te lo chiedo perchè le mie cuffie sono 5.1 reali (quindi si attaccano a tutte le uscite fisiche della scheda audio della motherboard), e non riesco a sentire il video demo per capire se effettivamente il 5.1 funziona. è un file wmv che apro con mplayerx scaricato direttamente da applestore

Share this post


Link to post
Share on other sites

allora non riesco a spiegarmi come mai non riesco a sentire quel video, ho provato anche un altro player ma niente, non va

 

fabio se intendi che devo sostituire la cartella extra con un tuo allegato, allora non hai allegato niente ;)

Share this post


Link to post
Share on other sites

come mi sono sentito newbie... non per il fail di safari nel non visualizzare il tuo allegato, ma per aver messo male il flag che m'avevi detto (ho visto il plist)

in ogni caso purtroppo non va neanche con questa correzione... incredibile

Share this post


Link to post
Share on other sites

riscrivo in questo topic per qualsiasi altro utente abbia un mouse da gaming come me che però in osx gli lagga, va a scatti o salta come vuole per lo schermo.

il problema è l'accelerazione del sensore del mouse: il rimedo è installare i driver propri del mouse, selezionare come polling rate 125hz, gestire l'accelerazione direttamente dal gestore driver del mouse come più preferite e mettere a 0 invece quella del pannello preferenze di osx ;)

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×