Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
kabino

Ennesimo problema Boot

2 posts in this topic

Recommended Posts

Ciao a tutti!!

spero che sia la sezione giusta per descrivere il mio problema..

Ho installato da poco tempo il Lion 10.7.2 L2 iAtkos su un disco fisso mentre su un altro hard disk ho messo Windows 7.

Il problema è che non riesco a creare un doppio boot quando accendo il computer.

Ho scaricato e installato il Chameleon 2.2svn-r2168 ma quando riavvio il pc c'è un trattino che lampeggia e non carica più niente.

Se metto dentro il cd di installazione del lion automaticamente parte il boot mentre se lo tolgo non parte.

Che devo fare? Ora come ora per andare o su Winzozz o sul Lion devo avere per forza il cd di iAtkos!!

grazie!!

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×