Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
tiopower

Ayuda con Base Airport Extreme [Solucionado]

4 posts in this topic

Recommended Posts

Hola, recientemente me han regalado un router o Base Aiport Extreme de Apple, lo conecto al router monopuerto por cable para adquirir señal de internet y a el hackintosh tambien con el cable de red como si de un router normal fuera.

 

La base airport, funciona bien, luz en verde, internet funciona bien y wifi tambien, pero la aplicación "Utilidad Airport" no detecta la base como conectado, por lo que no puedo configurarlo desde este equipo (tengo que hacerlo inalambricamente desde un iphone). como consecuencia tampoco puedo usar las unidades que conecto al puerto USB, alguna idea?

es problema de mi tarjeta de red?

gracias.

Share this post


Link to post
Share on other sites

 

haber si te sirve esto

 

drive-sharing.jpg

Comparte tu disco duro.

 

Puedes compartir un disco duro externo en tu red inalámbrica o con cables. Solo necesitas conectarlo al puerto USB de la Estación Base AirPort Extreme. Esta prestación se llama Disco AirPort y es perfecta para compartir archivos o lo que tú quieras. Si eres miembro de MobileMe y usuario de un Mac con Mac OS X Leopard o Snow Leopard, puedes incluso acceder a los archivos de la unidad a través de Internet.

Share this post


Link to post
Share on other sites

De eso se trata...., no se si me explique bien, mi intencion es Disco air port, pero el problema es que ML no detecta la base airport extreme como tal con la aplicacion Airport, por lo que no la puedo gestionar directamente ni gestionar los discos o impresoras conectadas a su puerto USB, por lo que creo que es problema de la tarjeta ethernet.

Share this post


Link to post
Share on other sites

Encontré la solución!!!!!

Pues se trataba de una tontería, simplemente sustituí el cable de red con el que conectaba la CPU a la Base Airport Extreme, venía usando el cable amarillo que usaba con el router de telefonica, no me había percatado que este se encuentra fabricado con 4 hilos, así que al sustituirlo por un cable de red completo con sus 8 hilos, el hackintosh detectó la base de inmediato, se ve que a traves de algún hilo de el cable es por donde se comunica con la base.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×