Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Sign in to follow this  

10.7.4 KERNEL PANIC gigabyte Z68MA-D2H-B3

2 posts in this topic

Recommended Posts

Ciao a tutti, sono nuovo del forum e alle prime armi.


Avevo installato lion su PC con scheda madre gigabyte Z68MA-D2H-B3 e tutto funzionava.


L'altra sera ho aggiornato il SO alla 10.7.4 e ora ho un bel kernel panic.


Ho provato a partire da usb fatta con ###### che prima (quando ho installato lion) funzionava...ma ora non va più.


Ho fatto partire osx con -v acpi=off cpus=1 ma non funziona.


Qualcuno mi può aiutare? O suggerirmi qualche guida?


Grazie mille, allego immagine del problema.


Share this post

Link to post
Share on other sites
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.