Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Dyolp

KP OS X 10.8 Please Help

3 posts in this topic

Recommended Posts

Hello Guys,

 

 

Can somebody help me to solve this KP (photo attached) that I have had while restarting my Hack under Mountain Lion?

 

The installation is done without using the DSDT.

 

Here is my configuration :

 

- ASUS X71Vn Bios vers: 207 (10/29/2009)

- 82801I (ICH9 Family) HD Audio Controller [8086:293E]

- RTL8111/8168B PCI Express Gigabit Ethernet controller [10EC:8168]

- AR928X Wireless Network Adapter (PCI-Express) [168C:002A]

- Intel® Core™2 Duo CPU T5850 @ 2.16GHz 2166 MHz CPU-model 15

- G96 [GeForce 9650M GT] [10DE:064C]

- pci@0000:01:00.0

- ICH9M/M-E SATA AHCI Controller [8086:2929]

 

Thank you in advance for any help and / or indications !

 

Wonderful site and forum !!

 

A big thank you in advance,

Loyd

post-699133-0-07273900-1343265745_thumb.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

×