Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

  • 0
Sign in to follow this  

HDD se apaga mientras OS X arranca


Tengo un problemilla: Hace unas horas borre la partición EFI, lo arreglé haciendo la partición del OS como activa, ha funcionado durante un rato, y ahora el HDD se apaga despues de unos 10 segundos de arrancar OS X mientras está la ruedecita. Tengo instalado Lion 10.7.2, el disco es un seagate barracuda de 1tb, de lo que sepa al menos no tengo bootloader porque solo tengo Mac OS X asique no tengo mas cosas para arrancar.

¿A alguien le ha pasado y sabe solucionarlo? Cualquier ayuda o pista para resolverlo es de agradecer.

Share this post

Link to post
Share on other sites

1 answer to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.