Jump to content
Sign in to follow this  
Followers 0
Giku

Problema strano Acer aspire One D150

1 post in this topic

Recommended Posts

Salve a tutti, sono riuscito ad installare iAtkos S3 V2 sul mio netbook con abbastanza successo. La cosa strana è che appena ho staccato l'alimentazione è come se il Pc si fosse spento e da qui è iniziato l'inferno.

 

Mi compare ogni volta una schermata come di ripristino sessione, cioè con la schermata che c'era prima che crashasse tutta in grigio e con una loading bar in basso. Appena finisce di caricare, lo schermo diventa bianco a discendere e da qui inizia un loop infinito. Non posso nemmeno provare a reinstallarlo perchè non mi fa avviare l'USB. C'è dunque una flag per far si che il sistema parta da 0 anzicchè cercare di ripristinare la sessione?

 

(Ho già provato -x -v -s -f)

 

Grazie in anticipo

 

(Ci tengo a precisare che il tutto funzionava perfettamente, Registrazione, SO, funzioni, Audio ecc... dunque il sistema si era avviato con successo)

Share this post


Link to post
Share on other sites
Advertisement
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

×