Jump to content
Sign in to follow this  
Followers 0
Nirmal kumar

pci config error in vaio vpceb44en installing niresh 10.7.3

1 post in this topic

Recommended Posts

when i booted by dvd with -f -v ,got stuck in [PCI configuration begin],

then booted with npci=0x2000 -f -v,then stuck with

[PCI configuration begin]

RTC:only single RAM bank(128 bytes) ,

is it having any solution.

in this 10.7.3 my graphics card is identified.

pls suggest me .....

Share this post


Link to post
Share on other sites
Advertisement

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By overdrivemachines
      Hi
      Im running Mac OS X Lion 10.7.3 in VMware Workstation 8.0.2 build-591240 on Windows 7 x64. I followed all instructions from (...) and everything was working fine even Fit Guest Now until I installed VMsvga2 from https://sourceforge....-7.pkg/download
       
      After installing that package, FIt Guest Now has been grayed out.
       
      I have also installed VMWare tools and it has not solved the problem.
       
      Does anyone know how to fix this?
    • By Nirmal kumar
      RTC: only single RAM bank(128 bytes) error in vaio vpceb44en installing niresh 10.7.3
      when i boot with dvd using -f -v flag ,got stuck in [PCI configuration begin],
      then booted with npci=0x2000 -f -v,then stuck in
       
      [PCI configuration begin]
      RTC: only single RAM bank(128 bytes)
       
      is it having any solution.
      in this 10.7.3 my graphics card is identified.
      pls suggest me .....
    • By donpiko13
      Hi folks!
      I'he this problem in my laptop
      DV7-6189SL - all in signature -
      Installed in ssd with tho partition
      Overall performance is good but after boot i see constantly random freezes(when open folder - zoom icon in dockbar - etc...)
      I tried apply nullcpupower.....and boot with cpus=1 flag but don't work.
      i attach my dsdt - ssdt and machkernel(think need your for see if have problem)
      If need more files tell me
       
      Thanks for your answers and advice.
      Dv7-files.rar
×