Jump to content
Sign in to follow this  
lord_chaos

Ajuda no meu ACER ASPIRE AMD

4 posts in this topic

Recommended Posts

Olá galera sou novo aqui, meu notebook é um Acer Aspire 3050 -> http://support.acer.com/acerpanam/notebook...re3050sp2.shtml

 

Instalei o Iatkos v7 10.5.7, instalei sem problema sem erros, só quando ele termina a instalação que reinicia ele trava no logo da maça, usei o boot verbase ele para nessa linha aqui

 

->>> ACPI: System State [s0 S3 S4 S5] (S3)

 

Já mudei o custom da instalação mais ele ainda para nessa linha, alguem ai que tem AMD ou acer

com as configurações parecida a minha me da uma luz....

Share this post


Link to post
Share on other sites
Advertisement

Olá galera pesquisei sobre meu problema em vários fórume muitas pessoa que usa AMD e ATI obterão por usar iDeneb, pois é foi o que eufiz também, depois de instalar varias vezes o iatkos não consegui fazer ele funcionar,instalei o iDeneb ele instalou logo de cara, só nao funciono o teclado otouchpad, acho que não funciono pq na custom nao marquei nada sobre ps2 ewireless também não funciono, webcam, vídeo e audio funcionaram blz vlw galeraai pela ajuda em vários post desse fórum maravilhoso....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×