Jump to content

(DE) Probleme beim Bootloader, verzweifel langsam


DragonHeartBLN
 Share

1 post in this topic

Recommended Posts

Hallo, es tut mir leid, aber mein Englisch ist so grausam das ich es lieber gar nicht versuche mein Problem

hier in Englischer Sprache zu verfassen, ich muss als neuer User hier aber mein Problem schildern da ich

in "Deutschen" Forum keine rechte habe, wie gesagt, tut mir leid im Internationalen Forum Deutsch zu schreiben!

 

Nun zu meinen Problem:

 

Ich habe nach dieser Anleitung Klick auf meinen PC Snowleopard 10.6.6 Installiert und es lief auch wirklich alles absolut reibungslos.

Gleich nach dem ersten hochfahren läuft jegliche Hardware auf mein rechner Perfekt und ich habe bei einen

test mit den spiel "World of Warcraft" (Mac Version) sogar eine bessere Bildrate wie unter Windows, der Ton läuft,

Netzwerk auch, sogar BT und andere "Exotische Hardware" läuft problemlos...

 

Nun aber zum Problem, wenn ich "[url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url]" starte um den Bootloader wie im HowTo beschrieben installiere und dann

einen Reboot mache, erscheint der Camelion Screen und dann wird der Bildschirm schwarz und sämtliche Lüfter

in System fangen an wie wild zu Pusten!

 

Auch bei einer Manuellen Installation vom Camelion habe ich den selben Effekt...

 

Derzeit behelfe ich mir das ich meinen Rechner mit der [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] CD starte was wie gesagt den Effekt hat das

das System eigentlich Perfekt und Stabil, gäbe es da nicht zwei Sachen die mich zu sehr stören

zum ersten ist die [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] CD nur in der Lage 4GB Ram an zu sprechen, mein System hat aber 8GB

und zum zweiten, mein System verfügt über eine SSD die bei einen CD Start natürlich vom

Speedvorteil total Sinnlos ist...

 

Kann mir bitte mal eine Helfen, ich verzweifel hier langsam weil ich Irgendwie hier fast tägtlich versuche

mein System vernünftig Bootbar zu bekommen...

 

Vielen dank schon mal!

 

Ach ja das System ist ein auf P55 Basierender Medion Akoya X7367D >Klick<

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...