Jump to content

Panic Code Help


chrisjeymy
 Share

1 post in this topic

Recommended Posts

I have a stock dell opti gx270 and had previously installed Leo 4 all 10.5.2 and had it working fine.

I then tried the ideneb update combo and when it restarted it wouldn't load.

So now I am trying to reinstall leo 4 all 10.5.2 and I am getting this panic code and have tried to change everything in my bios to no avail. I have recently reset the bios to default and have no idea what to do this is the panic code.

 

panic (cpu 0 caller AxA036CAD7): Process 1 exec of /skin/ launched failed error

 

I need help

I would really like to get this running

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...