Jump to content
  • Announcements

    • Allan

      Forum Rules   04/13/2018

      Hello folks! As some things are being fixed, we'll keep you updated. Per hour the Forum Rules don't have a dedicated "Tab", so here is the place that we have our Rules back. New Users Lounge > [READ] - InsanelyMac Forum Rules - The InsanelyMac Staff Team. 
Sign in to follow this  
vincenzo87

[Aiuto] iAtkos v7 non si avvia!

5 posts in this topic

Recommended Posts

Buonasera a tutti, dunque ho installato iAtkos v7 sul mio pc, quando si avvia appare chameleon e scelgo di avviare Mac OS ma appare solo la schermata di avvio con la mela grigia, in pratica va in freeze!!

 

qualcuno è in grado di darmi una risposta? che devo fare?

 

Grazie mille in anticipo. Buona serata

Share this post


Link to post
Share on other sites
Buonasera a tutti, dunque ho installato iAtkos v7 sul mio pc, quando si avvia appare chameleon e scelgo di avviare Mac OS ma appare solo la schermata di avvio con la mela grigia, in pratica va in freeze!!

 

qualcuno è in grado di darmi una risposta? che devo fare?

 

Grazie mille in anticipo. Buona serata

 

Avvia con -v e posta una foto dello schermo.

 

Giorgio

Share this post


Link to post
Share on other sites
Avvia con -v e posta una foto dello schermo.

 

Giorgio

 

Ciao Giorgio, dunque ho avviato in verbose mode ma mi da una shermata nera. in foto c'è la schermata che mi rimane bloccata.

 

ho provato ad avviare nelle altre modalità su chameleon e mi da ho la schermata in foto o una schermata nera. non so più che fare sinceramente :P:)

post-508714-1255899897_thumb.jpg

Share this post


Link to post
Share on other sites
Ciao Giorgio, dunque ho avviato in verbose mode ma mi da una shermata nera. in foto c'è la schermata che mi rimane bloccata.

 

ho provato ad avviare nelle altre modalità su chameleon e mi da ho la schermata in foto o una schermata nera. non so più che fare sinceramente :P:)

 

Devi postare la schermata avviando in verbose.

 

Fregatene se è nera o arcobaleno

 

Giorgio

Share this post


Link to post
Share on other sites
Devi postare la schermata avviando in verbose.

 

Fregatene se è nera o arcobaleno

 

Giorgio

 

anch'io ho lo stesso problema...

è possibile avviare anche da chamaleon v2 in verbose? vedo solo le icone delle partizioni..

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×