Jump to content
Sign in to follow this  
Followers 0
hotspott

IDeneb 10.5.6/7/8

3 posts in this topic

Recommended Posts

Hallo.........

nun versuche ich nochmal eine frage los zuwerden...

in der hoffnung eine antwort zu bekommen,,,,,

nun nachdem ich schon seit tagen auf der suche nach einer lösung für mein problem bin

und es irgendwie nicht in den griff bekomme (evtll. zu dumm ?) frage ich hier mal nach.

die ganzen sachen hier im forum waren für mich auch nicht hilfreich, zu speziell und

fachchinesisch :whistle:

ich habe ein ATI x1650PRO AGP mit 256 mb speicher und der DEVICE ID 0x71c6

mein board is ein ASROCK 4CoreDual-SATA2 R2.0 mit GB OCZ Speicher einer

Samsung 500GB SATA Platte und zwei älteren IDE-Platten Maxtor/Seagate.......

als OS habe das IPCDeneb 10.5.6 mit den Compoupdates auf 10.5.7 und 10.5.8,

soweit läuft alles ganz gut, eben nur die grafikkarte nicht......,die auflösungen habe ich auch alle

zurverfügung....

 

für hilfe danke ich schon mal im voraus......

 

mfg hotspott

Share this post


Link to post
Share on other sites
Advertisement

Versuch mal OSX86 Tools zu öffnen und einen efi string zu erstellen!

 

Klingt kompliziert ist es aber nich. OSX86Tools öffnen auf efistring erstellen unten rechts klicken deine Graka daten angeben und den rest macht das system du musst nur wissen wie deine graka heißt und welche eigenschaften sie hat!

 

 

 

 

Lieber Gruß Sensei

Share this post


Link to post
Share on other sites
Versuch mal OSX86 Tools zu öffnen und einen efi string zu erstellen!

 

Klingt kompliziert ist es aber nich. OSX86Tools öffnen auf efistring erstellen unten rechts klicken deine Graka daten angeben und den rest macht das system du musst nur wissen wie deine graka heißt und welche eigenschaften sie hat!

 

 

 

 

Lieber Gruß Sensei

 

 

hi......

danke für deine hilfe, ich werde es mal versuchen.........

 

mfg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

×