Jump to content
Sign in to follow this  
Followers 0
Jack Layne

iDeneb v1.3 10.5.5!

1,261 posts in this topic

Recommended Posts

Advertisement
Ragazzi mi è sorto un problema , improvvisamente il Masterizzatore mi è sparito !!! non monta piu in scrivania i cd o dvd ! Partendo con Vista invece funziona. Ho provato pure a sostituire il Masterizzatore con un altro sempre IDE ma niente ... qualcuno può darmi una mano per cortesia... oppure devo comperarmi un masterizzatore Sata ??? Ma ha funzionato per un po di ore da quando ho sostituito la scheda madre , ho installato Office e dopo il riavvio ... sparito !!! bhooo

 

Ciao

Cybergigi

 

Ciao scusate se mi sono intromesso ma ho lo stesso problema ma con laiPC del topic con l' aggiunta dei PPF 1, 2, 3.

E mi funge tutto tranne i dispositivi EIDE se avete risolto mi potete dire come posso fare.Non voglio reinstallare tutto ci ho messo troppo tempo a far funzionare quello che ho.

Share this post


Link to post
Share on other sites
Guest
Ciao scusate se mi sono intromesso ma ho lo stesso problema ma con laiPC del topic con l' aggiunta dei PPF 1, 2, 3.

E mi funge tutto tranne i dispositivi EIDE se avete risolto mi potete dire come posso fare.Non voglio reinstallare tutto ci ho messo troppo tempo a far funzionare quello che ho.

 

Con la ipc ppf5 final risolto il problema dei dispositivi IDE su chipset Nforce e ATI

 

Giorgio

Share this post


Link to post
Share on other sites
Guest
non vorrei reinstallare nulla posso mettere magari solo qualche kext per risolvere?

 

Non saprei dirti, io ho installato la IPC e questa volta mi vede le periferiche IDE.

 

Giorgio

Share this post


Link to post
Share on other sites

Salve ragazzi

ho un problema con l'installazione di ideneb v 1.4 che non sono riuscito a risolvere spero mi possiate dare una mano :(

quando inserisco il cd non me lo avvia,appaiono un sacco di scritte e poi il messaggio :

 

"still waiting for root device "

"still waiting for root device "

"still waiting for root device "

"still waiting for root device "

 

 

ke si ripete ogni 30 sec .........cosa devo fare ?Lo stesso accade quando lo avvio cn -v -x.....

ke versione di idebian devo mettere ?ho provato anke iATKOS_5i ma mi da lo stesso errore ..ke posso fare ?

queste sono le carateristiche del mio pc portatile:

 

hp pavilon 1033 el

 

processore Intel® Core2 Duo CPU T9400 @ 2.53GHz

 

Nome scheda madre : Hewlett-Packard HP Pavilion dv5 Notebook PC

 

ID scheda madre <DMI>

 

chipset :North Bridge Intel Cantiga PM45

 

nVIDIA GeForce 9600M GT 512mb

 

Tipo BIOS Insyde

 

Versione BIOS F.07

 

se servono altre informazioni le posso prendere da everest.....grazie a tutti per questo forum ..spero mi possiate aiutare .....

Share this post


Link to post
Share on other sites
4...

 

karnig io sto disperatamente cercando di far vedere 4 core a ideneb ma me ne vede sempre uno , ho provato 3 kernel diversi vanilla stage xnu e ss3 nel bios ho attivato max cpuuid ma niente cosa può essere????

 

aiutooooooooooo

Share this post


Link to post
Share on other sites

Pardon! :) Si che hai risolto e buon per te, ma questo forum esiste anche per condividere con gli altri il "sapere". Gentilmente ci dici come hai risolto il problema standby? Grazie!

Share this post


Link to post
Share on other sites

Salve sono 2 giorni che provo ad installare ideneb sia 1.4 che 1.6 ma niente una volta installato e avviato si blocca sulla schermata con la mela vi posto il mio hardware:

 

scheda madre Asus P5PL2

processore Intel Celeron D 346, 3078 MHz (23 x 134)

chipset Intel Lakeport i945PL

scheda video ATI Radeon X300/X550/X1050 (RV370)

 

Vi prego di aiutarmi con le impostazioni mi serve a tutti i costi Leopard per lavorare senza spendere 1000 euro.

Grazie

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.

×