Jump to content

Search the Community: Showing results for tags 'z77x-up5-th'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Oi gente, Fiquei sem audio no meu sistema. Não consigo identificar o que provocou esse problema. Não sei porque ele de repente se desactivou. Para recuperar o audio eu fiz muitas tentativas diferentes, me sinto muito perdida. Tentei dois metodos: 1- cloverALC/Clover patched 2- Realtek ALC AppleHDA Audio Patch Methods Audio ID: 3 Estou usando UEFI Clover com uma mobo z77x-UP5-TH (ALC 898) - Mavericks 10.9.3 Espero fornecer informação suficientemente detalhada nos ficheiros em anexo. Preciso muito de sugestões e ajuda para ultrapassar esse problema SSDT.DSDT.zip config.plist.zip AppleHDA.kext.zip realtekALC.kext.zip audio_cloverALC-90_v2.command.zip S:L:E.zip
×