Jump to content

Search the Community: Showing results for tags 'web'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 6 results

  1. Recently upgraded to the Yosemite Public Beta and everything is working beautifully, as expected but playing videos causes my hackintosh to crash. Now I know it's not a Yosemite-specific issue because I had this same issue when I was using Mavericks and installing the NVIDIA Web Drivers fixed it for me (along with the pink-stutter frame issues in Flash Player) but the NVIDIA Web Drivers do not work with Yosemite yet for some reason (don't see why not other than version checking) and they disable themselves on startup. Is there any way around this? My current config is Clover UEFI (latest one) Intel i5 4670k @ 4.3GHz Gigabyte G1 Sniper m5 16GB DDR3 2200MHz EVGA GeForce GTX 760 SC 2GB GDDR5 Hope this is not just something I'm experiencing myself, tried to do a bit more googling and can't find any references (love all the info going around, almost seems like I never have to post anymore and I really try to avoid doing so but I'm completely stumped with this issue)
  2. NVDA4All - nVidia Web Drivers Installer. All SMBIOS Supported Mac/Hack Repack contains: - nVidia Web Drivers 334.01.01f01 for MacOS X 10.9.3 - nVidia Driver Manager https://www.dropbox.com/s/9j1d97762ysgxn6/NVDA4ALL%20v2.2.1xy.pkg
  3. Hi, i want to buy a device for testing my mobile website in iOS. And i don't know what is better, getting and old iPhone 4 or iPhone 5 or iPad 3 or iPad mini. I only want to teste mobile websites and maybe in future training in iOS developpement. I used online emulator but there's some difference sometime between real device and emulated that's what i want to buy one. thank's in advance
  4. I thought while I try to get my Lion set up, I might as well give something to the community. Since I haven't done anything ground breaking in Hackintosh, I will use my career to help out Here are a few CSS and Javascript goodies which are really fun to play with, and look awesome. Heisenberg face in CSS3 Pretty heart Hexagon in CSS3 with transitions A growing tree Loading animation using random 'dots' I have packaged them into an archive. They all have the .css and .js files needed, plus an HTML file to show how to use it. Enjoy! goodies.rar
  5. Hello everyone, I have a GTX750 1GB GDDR5 card. After I installed my 10.9.3 hackintosh, it does not recognise my graphics card. So I installed the Nvidia alternate graphics drivers for OS X Mavericks 10.9.3 and changed the required kernel flag correctly. After that I restarted the computer and booted with -v, however it got stuck at "NVDAStartup: Web". Would be really grateful if you could suggest something to try fixing it?
  6. Hello guys! I want know more about you. Today navigate in the web it's what we all do, even at work or for fun. But for make this in the right way, we need choice a good Web Browser! So, a little less conversation and more action. Here i use Chrome 50%, and 50% Internet Explorer (yeah it's sucks And in my home 100% Safari in OS X.
×