Jump to content

Search the Community: Showing results for tags 'rede'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Caros, Eu instalei o hackintosh iatkos l2. EStou na versão 10.7.3 do lion. Preciso urgentemente de um driver para controlador de ethernet (JMC260 PCI Express Fast Ethernet Controller). Um kext que seja, já tentei o JMC250, mas só rola direitinho no 10.8.x. Meu notebook é um positivo. Qual quer informação à mais estarei a disposição. Agradecido,
  2. Olá pessoal, Fui atualizar do 10.7.2 pro 10.7.3 e tudo correu bem, só tive que tirar o AppleHDA porque uso VoodooHDA e o Speedstep no meu kext antigo. A única coisa agora me incomodando é que estou sem rede alguma. O wireless diz que estou sem hardware e via cabo, apesar de aparentemente conectado e com um ip (até renovando manualmente ele me dá um ip) estou sem acesso à internet. E depois de um tempo ele some. Wireless: Atheros AR9002WB-1NG Wired: Realtek PCIe GBE Ambas estavam funcionando normalmente no 10.7.2... alguém pode me dar uma ajuda? Não sei mais o que fazer. Já instalei Lnx2Mac 0.90 (última versão) e até um Atheros bem bizarro que tem na nova versão do ###### 4.7.0, mas ambos sem sucesso. Abraço,
×