Jump to content

Search the Community: Showing results for tags 'red'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. octito

    ayuda con P5G4141T-M LX

    Hola, desde ya hace tiempo he estado leyendo como instalar OSX en una PC, concretamente la Asus P5G41T-M LX con un procesador intel Q6600 y disco SATA Seagate barracuda de 1TB. Adicionalmente tengo una tarjeta ATI AX4650 de 1GB. He instalado con relativo exito el SNOW leopard y su ultimo combo update tambien intente con IAtkos SL, Niresh SL, y el Yosemit (via [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] y [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url]) pero en todos los casos no puedo hacer que funcione el video y la red. baje los kexts relativos tanto para el video integrado del procesador como para la tarjeta pero nomas no logro hacer que funcione. ya que siempre me da la resolucion por default tanto para la tarjeta ATI como para el integrado. Puede alguien hecharme una mano para hacer que funcione por lo menos el video?? gracias.
  2. Buenas a toda la comunidad!!! Como dice el titulo, no puedo hacer funcionar mi adaptador USB Wifi en Sierra 10.12. Especificamente el modelo del Adaptador es TP-LINK TL-WN321G. Me fije en la pagina oficial y no hay driver para mac, estuve googleando tambien sobre algun kext, pero no encuentro uno que pueda funcionar. Si pudieran ayudarme a poder hacerlo funcionar les agradeceria.
×