Jump to content

Search the Community: Showing results for tags 'pmh61p1'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. mrmauricionetto

    PC Ware PMH61P1 e GTX 970 Turbo

    Olá, tudo bem com vocês? Pessoal, estou precisando de ajuda. Instalei El Capitan normalmente, e está tudo funcionando "perfeitamente". Porém a minha placa de video aparenta não ter sido instalada corretamente. Sim, está com o Web Driver da Nvidia, CUDA, dou boot com nvda_drv=1, inicio com 3 monitores normalmente, mas não parece que todos os recursos estão funcionando. Mas pq parece que não está? Vamos às provas: 1. O Final Cut Pro X está todo travado, principalmente quando passa o mouse na timeline, ou no preview do video. Eu montei esse hackintosh com intenção de justamente trabalhar com video e graficos, porém esse problema com o FCPX está me matando por dentro. 2. Premiere Pro CC, e DaVinci Resolve, estão com o preview travado também. Até as outras alternativas do FCPX não tá rolando pra mim. 3. Tenho "Counter Strike Global Offensive" instalado pela Steam, e não consigo iniciar pois aparece: Então galera, não sei mais o que fazer. Seguem especificações e prints: Bootloader: Clover Boot flags: dart=0 cpus=1 nvda_drv=1 AGRADEÇO DESDE JÁ!
×