Jump to content

Search the Community: Showing results for tags 'nuevo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hola, soy nuevo en esto y voy intentando averiguar y aprender de todo lo que voy viendo. Por lo que he visto, creo que esta es una comunidad que aporta bastante y he podido consultar ya en varias ocasiones, algo que agradezco bastante. He logrado instalar en mi PC de sobremesa iAtkos L2 y posteriormente las actualizaciones hasta la 10.7.4. No se si se podrá llegar a más. Luego recopilaré los datos de configuración de hardware de mi PC y los dejo aquí por si es de interés para consulta de otros usuarios. Saludos. Les comento, el sistema es: Placa base Gigabyte EX-38 DS5 La gráfica es una ASUS 210 Silent de 1GB de RAM 8 GB de Memoria RAM Para la instalación en la personalización usé configuración en BIOS AHCI aunque también marqué IDE porque tengo un disco IDE aunque actualmente no lo tengo conectado. Para el audio utilicé el chip 889A que es el que corresponde al Realtek que tiene la placa. El inconveniente que tiene es que no consigo que funcione el micrófono. En cuanto a la tarjeta de red, también la detecta perfectamente, es la Realtek Gigabit. Para actualizar de 10.7.2 a 10.7.3 y de 10.7.3 a 10.7.4. siempre me daba error descargando las actualizaciones de 'actualización de software', por lo que opté por bajarlas manualmente e instalarlas. Antes de reiniciar, lo que hice, fue restauras los premisos utilizando Kext Utility. Se puede resumir que los únicos problemas que tengo por el momento son que no funciona el micrófono y no consigo que funcione Teamviewer. También estoy a ver si puedo hacer funcionar una tarjeta de tv/sat/radio Hauppauge HVR4000. Ya contaré si lo consigo.
  2. Hola a toda la comunidad! Este es mi segundo tema. ya había hecho uno sobre la instalación de El Capitan, y este es sobre Sierra. Antes que nada, quiero decirles que soy muy novato en este tema, no entiendo todavía, la gran mayoría de acciones, términos, etc. Así que espero puedan entenderme y sepan disculpar si es que esta mal ubicado el tema y demás. Bueno paso a comentarles. Primero les dejo las specs de mi PC: Micro: i5 4690k Mother: Gigabyte Z97X Gaming 3 Ram: Kingston 10GB en DDR3 a 1300Mhz VGA: GTX 970 4GB Acabo de terminar mi instalación de Sierra 10.12.5 en mi pc. Seguí la guía de RampageDev para la instalación, y se hizo sin ningún problema ni complicación. El problema por así decirlo es que al reiniciar, inicia normalmente pero no tengo audio, hice la instalación con el archivo command que se ve en la imagen... Ejecuto el command, sigo las instrucciones, me detecta el codec, lo instalo lo mas bien, me pide reiniciar, lo hago y cuando inicia, sigo sin audio, lo comprobé en el apartado Audio de las preferencias del sistema y me dice que no hay dispositivo de salida.... A todo esto cuando inicie el equipo me doy cuenta que apareció una carpeta en el escritorio con unos kexts adentro, aquí les muestro... Que tengo que hacer con esos archivos? Tengo que montar la partición EFI? (No se como se monta jejeje...) Bueno, y mi segundo problema es el video... Siguiendo la guía de Rampage como dije, en el momento de elegir el config.plist, elijo el que activa los WebDrivers. Ahora, en la pagina de Rampage hay otras guías sobre la instalación de los drivers de las VGA, pero por ningún lado veo para poder instalar los WebDrivers. Yo pensaba que al elegir el config.plist que activa estos últimos bastaba con descargar los WebDrivers, instalarlos y ya, pero no quiero hacer nada sin antes consultar, no quiero joder la instalación. Bueno, basicamente esos son mis dos problemas. Desde ya les agradezco su ayuda, muchas gracias!
  3. andreiosx

    Compatibilidad con Yosemite

    Buenas tardes, he estado leyendo bastante asl respecto, pero hay un par de cosas que no puedo poner en claro y agradeceria que e pudieran ayudar. Tengo este hardware y me gustaría saber si es compatible con yosemite, en caso de no serlo, agradecería que me orientaran que sistema y por que método es el más apropiado. Placa: GA-H61M-S2 Procesador: i3 3220 @ 3.3 Ram: Kingstong 4GB DD3 1333 (x2) Zotac Nvidia Gforce 230 Muchas gracias por su atenciòn. Que estén bien.
×