Jump to content

Search the Community: Showing results for tags 'installazione'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 21 results

  1. Avevo un Hackintosh funzionante fino a due giorni fa! Dopo l'ultimo aggiornamento a Catalina 10.5.1, al reboot non si è più avviato. Adesso sto provando a reinstallare Catalina, ma finora non ci sono riuscito. Ho provato varie guide, ma nulla da fare. Sicuramente il problema è nel file Config.plist, oppure i kext da inserire nella cartella Other, oppure Dirvers o qualcos'altro, ma non so dove sbattere la testa. Qualcuno può aiutarmi, per favore?
  2. Ciao a tutti! Sto provando ad installare Mac OSX Lion sul mio pc, con la distro iAtkos L2. Partizionato in GUID, partizione in Mac OS esteso journaled, tutto ok. Inizia l'installazione: selezionando solo le cose essenziali (FakeSMC, boot Chameleon), vado. Quando arriva a "10 minuti circa alla fine dell'installazione", il PC si spegne di colpo! Cosa può essere? L'hardware del mio PC è: Hard Disk SATA 500 GB Intel Pentium T4300 2,1 GhZ Dual Core ATI HD4570 Radeon da 512 mega dedicati Intel High Definition Audio /Realtek Wireless: Atheros AR5B91 Wireless Network Adapter P.s: già che ci siete, potete dirmi se ho bisogno di kext aggiuntivi per le mie caratteristiche? E cosa selezionare al momento dell'installazione? Grazie
  3. Ardit

    Aver aspire 3 A315-21-92HJ

    Possiedo questo Acer è vorrei sapere se secondo voi è possibile installare Mac OS high sierra partizionando un hdd e mantere anche Windows. Premetto che ne capisco poco. Processore A9 9420 Scheda video condivisa Radeon R5. Se volete altri dettagli chiedetemi perché non so cosa altro aggiungere.
  4. Ciao a tutti, sto provando a intallare Mojave ma dopo aver fattto il boot da USB si blocca quasi subito su End Randomseed +++++++ Ho creato USB dal mac pro. Premesso che sono su mac pro , e non faccio hakintosh da Lion o giu di li mi sono un po' perso varie cose riguardo i boot loader ecc. Ora ho provato a cercare un po' e dicono di inserire OsxAptioFix2Drv nella cartella DRIVER su CLOVER , ho provato anche le altre versioni di OsxAptioFix2Drv installandole con il Clover Configurator ma non riesco ad andare piu avanti di quell'errore. Se qualcuno può aiutarmi ringrazio in anticipo. Le specifiche sono le seguenti MB : Asrock 580 M Pro3 CPU: Intel i5 4690k RAM : 1 x 8gb Crucial DDR3 1600Mhz GPU : Ati RX570
  5. Jurgen Jurgenify Domehl

    Non parte l' installazione iAtkos ML2 o Minish

    Ciao a tutti ragazzi.Sono nuovo in questo forum ma di certo non nel settore. Ho un Acer Aspire 5745G con Intel Core i3 350M vi mostro le caratteristiche tecniche. Al momento sul display del notebook c'è un piccolo taglio (ma in realtà è molto leggibile lo schermo) e al momento ci ho collegato un monitor,una tastiera ed un mouse. Al momento ho Windows 8 x64 e ho creato una partizione da 90GB NTFS (Non si può fare FAT32 ) Ho masterizzato iAtkos , Niresh 10.8 e l'immagine originale di Mountain Lion su tre DVD Dual Layer da 8.55GB (DVD DL) tramite TransMac Quando ho finito la masterizzazione riavvio il pc,premo F2 per accedere al bios, metto come periferica principale il DVD,faccio F10 e riavvio. Ora vi dico cosa succede su entrambi i DVD Su tutti e due i DVD quando faccio invio esce un messaggio e si riavvia il pc riportandomi alla selezione Ho provato con -v -x -v -x -f GraphicsEnabler=Yes ma niente. Ecco una foto del messaggio di errore Vi ricordo che questo problema procede prima della schermata della mela che si carica,da me non esce proprio durante l'installazione.Non l'ho ancora installato. Aiutatemi per favore, mi piacerebbe mettere Mountain Lion su PC. Un grazie meritato in anticipo per coloro che mi risponderanno.
  6. Buongiorno a tutti, Dopo molti sforzi sono riuscito ad assemblarmi questo computer, avrei bisogno di sapere quale sono le impostazioni da utilizzare prima di iniziare e quale versione di mac os mi consigliate. Nota importante avrei bisogno di sapere se la scheda di rete wireless è funzionante in macos. AsRock H170m pro4s i5-6500 Asus Nvidia 960 4Gb 16 Gb DDR4 TP-Link TL-WN881ND Grazie in anticipo per l'aiuto
  7. Ciao a tutti vorrei installare sul mio pc snow leopard o comunque un sistema operativo apple in modo da poter utilizzare logic pro potreste indirizzarmi secondo le caratteristiche del mio pc al software giusto con i relativi driver da selezionare . Grazie in anticipo. Scheda madre Tipo processore Intel Pentium 4 531, 3000 MHz (15 x 200) Nome scheda madre ASRock 775i65GV (3 PCI, 1 AGI, 1 AMR, 2 DDR DIMM, Audio, Video, LAN) Chipset scheda madre Intel Morgan Hill i865GV Memoria di sistema [ TRIAL VERSION ] DIMM1: 512 MB PC3200 DDR SDRAM (3.0-4-4-8 @ 200 MHz) DIMM2: [ TRIAL VERSION ] Tipo BIOS AMI (06/05/06) Porta di comunicazione Porta di comunicazione (COM1) Porta di comunicazione Porta stampante ECP (LPT1) Scheda video Adattatore video Intel® 82865G Graphics Controller Adattatore video NVIDIA GeForce FX 5500 (256 MB) Acceleratore 3D Intel Extreme Graphics 2 Acceleratore 3D nVIDIA GeForce FX 5500 Schermo Monitor Plug and Play [NoDB] (16041) Multimedia Periferica audio Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3] Archiviazione Controller IDE Intel® 82801EB Ultra ATA Storage Controllers Controller IDE Intel® 82801EB Ultra ATA Storage Controllers Unità floppy Unità disco floppy Unità disco ST316002 2ACE USB Device (160 GB, 7200 RPM, Ultra-ATA/100) Unità disco ST3500413AS (500 GB, 7200 RPM, SATA-III) Unità ottica PIONEER DVD-RW DVR-111D (DVD+R9:8x, DVD-R9:8x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:40x/32x/40x DVD+RW/DVD-RW) Stato dei dischi fissi SMART OK Periferiche di input Tastiera Tastiera standard 101/102 tasti o Tastiera Microsoft Natural PS/2 Mouse Mouse compatibile HID Rete locale Adattatore di rete Realtek RTL8139/810x Family Fast Ethernet NIC
  8. deus-ex-machina

    Installazione osx su socket 1150

    Dopo la morte del mio mac eccomi qui in cerca di trasformare il pc in mac Cercherò di tenere aggiornato questo post cosi che possa essere utile a posteri Questo è il mio pc: CPU : Intel Pentium G3220; Scheda madre : GIGABYTE B85M-D3H Scheda grafica : Intel ® HD Graphics (Nella Integrata cpu credo) RAM : 12 GB (1 banco da 8 GB + 1 banco da 4); HD : win 8.1 (2x250 sata2) Ho due HD da 250 con due differendi installazioni di 2in 8.1 64; HD : 500 GB (Qui vorrei mettere osx); HD dati ( 1 TB ); Per ora ho trovato solo queste due gide: http://www.insanelymac.com/forum/topic/289062-109-mavericks-simple-vanilla-hackintosh-install-guide/ http://www.macbreaker.com/2013/06/how-to-install-os-x-109-mavericks-dp1.html Per chi ha le nuove CPU Haswell. Dopo aver creato il pennino bootable con mavericks avrete bisogno di una patch. Applicala terminale tramite Uscirà una cosa del genere: total 8drwxrwxrwt@ 4 root admin 136 16 Dec 05:08 .drwxr-xr-x 32 root wheel 1156 15 Dec 23:47 ..lrwxr-xr-x 1 root admin 1 16 Dec 01:20 Mavericks -> /drwxrwxr-t 27 root admin 986 15 Dec 23:39 Pandora Se la penna usb con pandora non si chiama Pandora, rinominala tu stesso, poi sempre da terminale inserisci questo comando: perl -pi -e 's|\x74\x6c(\x48\x83\xc7\x28\x90\x8b\x05\x5e\x30\x5e\x00\x85\x47\xdc)\x74\x54(\x8b\x4f\xd8\x45\x85\xc0\x74\x08\x44\x39\xc1\x44\x89\xc1)\x75\x44(\x0f\x32\x89\xc0\x48\xc1\xe2\x20\x48\x09\xc2\x48\x89\x57\xf8\x48\x8b\x47\xe8\x48\x85\xc0\x74\x06\x48\xf7\xd0\x48\x21\xc2\x48\x0b\x57\xf0\x49\x89\xd1\x49\xc1\xe9\x20\x89\xd0\x8b\x4f\xd8\x4c\x89\xca)(\x0f\x30\x8b\x4f\xd8\x0f\x32\x89\xc0\x48\xc1\xe2\x20\x48\x09\xc2\x48\x89\x17\x48\x83\xc7\x30\xff\xce)\x75\x99(\x5d\xc3)\x90{7}|\x74\x73${1}\x74\x5b${2}\x75\x4b${3}\x66\x81\xf9\xe2\x00\x74\x02${4}\x75\x92${5}|g' /Volumes/Pandora/mach_kernel Premi invio e riavvia E sto anche cercando i kext o riferimenti ad essi e postero anche quelli Per il resto qualsiasi info o suggerimento è ben gradito Info trovate: Per quanto riguarda le schede video ho trovato questo link interessante: http://www.insanelymac.com/forum/topic/219584-system-info-an-app-to-get-hardware-and-kexts-info/ Colgo l'occasione per ringraziare: Fabio1971,carbo178, federico .-. per l'aiuto che mi stanno dando per preparare questa piccola guida
  9. Ciao a tutti, Premetto che è passato qualche anno da quando ero in "questo mondo" e ora che sono tornato vedo che i problemi sono sempre quelli, purtroppo. Detto ciò, ho assemblato recentemente un pc composto da: - MSI H97 gaming 3 - Intel i5 4690 @ 3,5 gHz - Samsung 850 evo 256GB - WD Caviar Green 1TB - Galax GTX 970 Black Edition 4GB Sarei contentissimo di installare El Capitan su questa macchina e su vari forum prima di comprare il pc mi era stato detto che era compatibile, quindi senza grandi problemi per l'installazione (-.-). I problemi li ho riscontrati eccome. Ho provato ad installare Yosemite utilizzando una versione "pulita" con clover e usando la Yosemite-Zone mentre El Capitan solo con ###### Nel BIOS dovrei aver settato tutto correttamente, ho utilizzato svariate combinazioni di flag utilizzando questi principalmente: -v -x -f nv_enabler=1 npci=0x2000 GraphicsMode=Yes GraphicsMode=No PCIRootUID=0 PCIRootUID=1 maxmem=4096 cpus=1 I risultati: -Yosemite "Pulita" si ferma per "misssing bluetooth controller" -Yosemite-Zone sono riuscito a far andare l'installer, ma ad 11 minuti dalla fine (2 dopo l'inizio) mi da l'errore "Essential.pkg" e si blocca -El Capitan viene totalmente skippato quando faccio il boot da pennetta e parte Windows. Sia in UEFI che in legacy Non so più che provare! Qualcuno riesce ad aiutarmi? Grazie mille del tempo perso.
  10. gimble

    Acer Aspire d150 Snow Leopard

    Salve, ho installato snow leopard su di un aspire d150 Internet in wifi non funziona, ok non è compatibile mi pare, almeno secondo alcune guide, su altre trovate in giro per la rete dicono che funziona, non c'è un modo per farla funzionare? Il kext per la risoluzione come si chiama? e come si installa, visto che mi pare c'è un ordine. devo installare Chamelon 2.1 r1806 oppure posso installare l'ultima versione? (non succede nulla se non ho installato PCEFI_10.5?) ma sopratutto esattamente cos'è? Io ho seguito la guida di rasone qui ma poi mi sono accorto della guida di PakyRs qui sul forum, inoltre la pendrive mi pare di averla formattata e fatta partire in mbr e non guid, perchè con guid non andava. ho visto le guide per il dualboot, in pratica installa SL e poi Windows 7 ed infine easybcd, ma non mi fa installare windows su un hd in modalità GUID. Vi ringrazio
  11. Salve ! sono nuovo nel sito, e non so come rispondere al mio topic precedente ... La mia domanda é : come installare clover come il boot di intallazione della usb ? ho formattato il pc ed ho solo il la partizione Mac in formatto GUID ho un ASUS notebook x70io con scheda grafica Nvidia GT 120m(installata ma non funge come windows) ho un scheda atheros wifi (installata ). vorrei sapere se c'e un modo per configurare CLOVER CONFIGURATION e che sia quello o come fare, per adesso non ho nessun bootloader tranne quello della usb (lento a caricarsi). e quali versioni di cover installare ? come copiare la EFI della usb nella EFI del bootloader di clover? (era la risposta alla domanda del mio primo topic che pero non sono riuscito a esseguire come suggerito) scusate per le mie domande per voi stupide e le mie poche chiarezza su le informazioni e domande ma non sono esperto nel campo informatico.. grazie in anticipo..potere lasciare anche un suggerimento a come rispondere al mio topic e mettere il sito sempre in italiano ? GRAZIE ragazzi!
  12. ciao a tutti... immagino sia una stupidata, ma sto impazzendo da diversi giorni. Praticamente mavericks non parte se non è collegato un hd esterno alla porta usb.. a meno che non faccia partire il sistema in "-x" (usando chameleon) Penso sia un kext che rompe...ma lo stesso identico sistema parte da disco esterno ma non dal disco interno (ssd aggiunto). Qualcuno di voi ha idea di cosa possa essere? grazie mille!
  13. ciao ragazzi, Da un po di tempo sto cercando di installare niresh sul mio portatile in firma (mobo quanta 3600). Non riesco a venirne a capo; uso niresh 12495 10.7 v2 per amd e hp ma seguendo la guida della iso non riesco a venirne a capo. In aggiunta il mio bios non mi prmette di settare l'ahci per l'hard disk e mi ritrovo con il seguente errore: System uptime in nanoseconds: XXXXXXXXXX. imageboot_create_image_boot (qualcosa di simile) e dopo un po mi si spegne il pc. cosa posso fare? grazie in anticipo!!!
  14. mug90

    Sierra su Lenovo G50-70

    Salve ragazzi, sto procando ad installare sierra sul mio lenovo ma niente da fare, dopo vari tentativi sono riuscito ad installarlo. I problemi si sono presentati subito, il primo era che per far partire l'installazione con clover, dovevo mettere flag su injection usb, e togliere injection intel. Passato questo problema sembrava tutto apposto, apparte il wifi. Faccio partire clover ed install il bootloader sul disco. Riavvio il pc, e quando faccio boot from mac hd parte e non succede niente, rimane la schermata nera. Anche riprovando a flaggare usb injection e toglierlo da injection intel. Ho seguito un paio di guide online riguardo il notebook stesso, ma non mi pare che nessuna tratti bene tutte le procedure. Qualcuno che può aiutarmi? Qualcuno che ha gia installato OSX su sto notebook? Grazie in anticipo
  15. Tony90sa

    Riconoscimento Tastiera

    Ciao a tutti! Sono un nuovo arrivato del forum e scrivo perchè ho un fastidioso problema... Dopo settimane di tentativi sono riuscito ad installare OS X Lion sul mio acer x53sv... nel post installazione mi chiede di inserire una tastiera ma purtroppo non ho a disposizione tastiere USB... qualcuno sà come aggirare questo controllo? o altre soluzioni? Grazie mille in anticipo. aggiornamento: acquistata tastiera usb che non viene riconosciuta nemmeno :wallbash:
  16. Ciao ragazzi, chiedo a voi esperti per risolvere il problema. Avevo gia installato Mac osx (ideneb) qualche tempo fa sul mio Toshiba (in firma) e tranne la wifi (non supportata) riusciva ad avviarsi e ad essere stabile. Settimana scorsa ho deciso di provare Lion e dopo aver creato la partizione sul mio hard disk ( nell'altra ho Win 7) e letto molto dal forum ho tentato. Inizializzato il disco, seleziono i Kext. Ho lasciato selezionati quelli di default e mi sono limitato ad aggiungere il quello per la scheda video nvidia GeForce go 7300 (TurboCache 256MB) e quelli per la tastiera/touchpad. Tutto liscio fino a 3 minuti dalla fine dove la barra di installazione si bloccava nonostante l'hard disk continuasse a lavorare. Cosi ho aspettato, poi il notebook si è riavviato. Dal boot ho selezionato la partizione di Lion, ha iniziato a caricare,mela con la rotellina, poi il messaggio in piu lingue: dovevo spegnere il sistema tramite il pulsante power e poi riaccendere..... Allora, nonostante io non sia un esperto in materia Mac osx, ho pensato di digitare alcuni comandi imparati leggendo. Lion si avvia solotanto se da boot digito -x (che dovrebbe essere la modalità sicura). Non funziona nulla però. Tranne la tastera, il touchpad e il lettore dvd/cd. Su info il notebook era visto come Mac Pro 1.3, la scheda video rilevata. Ho provato allora a rifare diverse volte l'installazione da zero, selezionando e deselezionando la scheda video, il kext per le usb, l'audio, i kext per la batteria, ecc. Ma nulla. Qualsiasi cosa faccia, parte solo ed esclusivamente con "-x". Ho avviato in -v per poter postare l'errore che ho fotografato. Potete aiutarmi??? http://img215.images...6/img0521va.jpg Ve ne sarei infinitamente grato.
  17. Buonasera, ho dovuto formattare il mio pc a causa ad un errore di win 10; ho formattato l'ssd staccando tutti gli altri. ho installato perfettamente Windows e ricollegato gli altri hdd. sin da subito mi sono accorto che clover non funzionava più e mi sono un attimo spaventato. windows mi diceva che l'hard disk era corrotto e dovevo formattarlo. ho pensato che era normale, dal momento che non ha alcuna estensione leggibile da win, ma fino ad allora non me l'aveva mai individuato; così l'ho formattato. ho ricreato la chiave usb mediante macchina virtuale con il primo metodo della guida. ma niente ogni volta che la seleziono tramite clover, il pc si riavvia. inoltre mi sono accorto che premendo il boot menu mi appare una certa uefi shell, che mi non mi era mai apparsa, e premendola mi appare la seconda foto in allegato. non so cosa fare, aiutatemi, thanks.
  18. lambe

    [aiuto]

    salve a tutti gli utenti, ho un problema all'avvio di iaktosl2 sul mio pc.Mi carica tutto dal boot, ma quando ha finito di caricare mi ritorna su win.Come devo fare? Premetto che il processore è un amd per qualsiasi delucidazione vi allego il mio report .Vi ringrazio tutti anticipatamente. Report.txt
  19. simonebt92

    [AIUTO] Prima Installazione Hackintosh

    Prima Installazione Hackintosh Salve ragazzi, vi scrivo perchè so che siete molto competenti, vorrei che mi guidaste a fare questo Hackintosh. Vi descrivo la mia macchina: - Intel Core 2 Quad Q6600 2.4ghz portato a 3.1ghz (OC) - Asus P5Q se plus (bios 2204) - Kingstone ddr2 2x2gb 800mhz portate a 840mhz (OC) - Ati Sapphire HD7750 1gb DDR5 - Dissipatore Cooler Master CPU - Cooler Master 750w Spero che qualcuno si faccia vivo per seguirmi passo passo grazie a tutti anticipatamente!
  20. Ciao a tutti, dopo anni passati dal mio primo e "Full Work" hack usando una iDeneb 10.5.6 -su un Extensa 5220- e senza aver avuto necessità di usare questo magnifico forum, ora chiedo gentilmente aiuto a voi! Premetto che ho cercato in tutta la rete..ma per questo Aspire 5733 nessuno ha fatto un hack -possibile che sia io il primo?- Passiamo ai fatti: inizialmente provai con una Lion (precisamente iAtkos_L2) ma senza nessun risultato..non ne vuole sapere di partire..ho provato in tutte le maniere ed ho alla fine mollato. Adesso mi ritrovo con Snow, però niente Hazard o distro..solo con un DVD originale acquistato direttamente (ho anche un MacBookPro, "originale") alla Apple. Bene, ho seguito la procedura classica per una Retail: lboot. Funziona. Si installa tutto e dopo i famosi 26 minuti, entro nella Scrivania del felino bianco. Piccoli problemi però: niente wifi, niente ethernet, niente USB, niente risoluzione a 1366x768, niente. Cercando in giro i vari Kext mi trovo di fronte alla più totale ombra, ma è possibile che non ci sia nulla? L'unica cosa che funziona subito è l'audio. Ho provato anche ad installare chamaleon, ma l'installazione non va a buon fine, mai. Devo lasciar perdere? Su questo Acer non si può testare nulla? Per aiutarvi al meglio, vi posto un lspci -nn dell'hardware. Per qualsiasi domanda, sono qui. Grazie a tutti coloro che vorranno aiutarmi, in questa -mi viene da dire- impresona su questo strano modello di Acer (in firma). UPDATE ore 01.31 del 1 Agosto 2012: Dopo ore e ore, sono riuscito ad installare la 10.6 e subito dopo anche il combo update 10.6.7 Funziona l'audio, le USB e sono riuscito a far riconoscere l'ethernet. Per le USB occorre eliminare da S/L/E/ il kext: AppleHPET.kext; bisogna eliminare anche IOPlatformPluginFamily.kext per evitare un bel kernel panic al riavvio; per l'ethernet servono dei kext nuovi e una modifica al solito org.chameleon.boot.plist (ma ce ne occuperemo dopo); sembra che tutto sia pronto, faccio per riavviare..e.. ACPI_SMC_PlatformPlugin::start - waitForService (resourceMatching (AppleIntelCPUPowerManagement) timed out provo con -v -x, npci=0x2000, PciRootUID=1...ma nada...sempre la stessa storia con quel messaggio ACPI.. come si può fare? non ho più idee...forse occorre rimuovere qualche kext ancora...avete idee? adesso la storia è diversa..qualcuno che si mette insieme a me a cercar di capire?
  21. Ciao a tutti, inizio il post ringraziando gengik84 e Jolly che mi hanno aiutato a creare la chiavetta usb per l'installazione ma torno a chiedere il loro aiuto per l'installazione e il post-installazione. guardando vecchi post ho visto che qualcuno ha già provato ad installare mac os su un hdd esterno avendo dei problemi, però io vorrei riprovarci visto che non sono dell'idea di partizionare l'ssd nvme perché non vorrei mai creare problemi e dover ripristinare il tutto. Detto questo con il kext VoodooPS2 la tastiera funziona, il touch e il mouse usb funzionano ma il track pad no. andando avanti con l'installazione ho visto che nemmeno il wifi funziona. cosa posso provare? ricapitolando ✔ boot da USB ✔ installer ✔ touchpad ✔ tastiera ✘ trackpad ✘ wifi grazie in anticipo a chi mi aiuterà post relativi alla creazione della chiavetta se a qualcuno con il mio stesso pc possa interessare: creazione chiavetta USB
×