Jump to content

Search the Community: Showing results for tags 'hd500 j3455'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Alvaroflep

    Clover pantalla negra j3455 hd500

    Hola a todos, tengo un minipc acepc ak1 con un j3455 y hd500. en la pagina de intel pone que es compatible con hd500. cuando intento iniciar clover se queda en negro, no aparece la pantalla principal. He intentado iniciar con el config 510 de rehabman pero sigue en negro. Uso distro de Hz por qué parchea bastantes cosas. Si inicio con chamaleon funciona bastantes cosas menos la gráfica. He leído que hay gente que si logra que funcione la hd500. Creo que igual el problema esk mi BIOS (ameriçan megatrends) está capada y no puedo poner la vram en 96mb o en 128(creo recordar). Con dcpimanager aparece vendor 8086 device 5a85 sub ven 8086 sub dev 2212. Espero no aver dicho muchas tonterías... Tengo escasa experiencia. Gracias de antemano
×