Jump to content

Search the Community: Showing results for tags 'funciona'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Ricardo Guimarães

    Meu hardware roda o Lion?

    Olá a Todos amigos do Forum, este é o meu primeiro post aqui. Estou ansioso e muito intenciosado a fazer o meu primeiro hackintosh. Estou realmente cansado do Windows por diversos fatores. Bom mas vamos ao que importa, abaixo segue minha configuração e gostaria de saber o que devo fazer pra instalar o Os X. Procesador: Intel Core 2 Quad Q8400 @ 2.66GHz - MMX, SSE (1, 2, 3, 3S, 4.1), EM64T, VT-x Placa Mãe: Gigabyte G31M-S2C - Chipset: P35/G33/G31 - Southbridge: 82801GB (ICH7/R) Memória: 4GB DDR2 - 400MHz Placa de Vídeo: NVIDIA Geforce GT 520 2GB HD: IDE 60GB Atualmente tenho um HD SATA de 500GB aonde tenho instalado o Windows 7 (Não posso formata-lo agora), eu quero instalar o OSX em outro HD, que é um IDE de 60GB, é possível? Como faço Dual Boot neste caso? Eu baixei o iATKOS_L2 - MD5 = c1f92e1e19bffa947871f082e1f231fd Se alguém puder ajudar ae, agradeço muito. Abraço
  2. Olá galera! Bom, primeiramente, meus parabéns por este fórum! Bom galera, estou com um problema, que penso ser comum, é o Mac OS X 10.6.3 com problema na instalação, ele não funciona nem o MousePad, nem o mouse comum, mas funciona o teclado (já tentei com diversos mouses...)... Um mouse antigo, da microsoft, tinha funcionado a muito tempo atrás, mas, ele está dando mal contato, e não funciona mais. Porém, o mouse que estou usando é novo, e realmente não funciona (Lembrando que o outro, também foi usado no mesmo computador). Preciso muito de uma luz ! Por favor galera! Abraços! Especificações do Computador: Dell Vostro 3550 - 500 gb hd, 4 gb ram.
×