Jump to content

Search the Community: Showing results for tags 'P6T SE'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hi guys, managed it to Install Mountain Lion 10.8.3 on my PC. Just had to use the flags npci=0x2000 and PCIRootUID=1. But it does not boot after the installation (same flags as above) - it gets stuck at ACPI_SMC_Platformplugin and DSMOS does not arrive (look at screenshot). I've even tried -x etc, but it didn't work out. I've also tried to wait a bit longer, but the only thing that comes up is resettingIOCatalogue. MY Config is: Asus P6T SE Nvdia GTX 660 (non Ti) i7 920 i've used ermacs Mountain Lionizer http://translate.googleusercontent.com/translate_c?depth=1&hl=en&ie=UTF8&nv=1&prev=_t&rurl=translate.google.com&sl=it&tl=en&u=http://www.insanelymac.com/forum/topic/276216-guida-usb-mountain-lion-automatizzata/&usg=ALkJrhhCHFFr6q62fAeiRvtgKGGlEyOLAg and i've chosen the smbios macPro 4,1 (because of nehalem etc etc) Maybe someone know how to help here?
  2. spec3

    [Aiuto] Yosemite su P6T SE

    salve, volevo procedere con l'installazione di Yosemite su P6t se, ho alcune domande..uso il vaso di pandora? sapete dirmi cosa aggiungere in post installazione? il DSDT tengo quello di mavericks? grazie in anticipo
×