Jump to content

Search the Community: Showing results for tags 'Dell Vostro 1310'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • OSx86 Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Complete Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Apianara

    Dell Vostro 1310

    Hallo, und zwar habe ich mit meinem Dell Vostro 2 Probleme, wobei eines wichtiger ist wie das andere ;-) Zuerst das wichtigere: Und zwar Verbindet sich der Laptop einfach nicht mit dem Wlan, obwohl er die Router findet (habe 2). Mit meinem Handy, Tablet, PS3 und anderen Geräten geht des jedoch. Ein Kollege meinte das könnte mit der Device ID des Kext´s zusammen hängen, finde da jedoch nicht was mir weiterhilft. Der Kext war jedoch auch für 10.7( http://www.osx86.net/files/file/2056-dell-vostro-1710-lion-files/ ). Wäre sehr nett wenn mir jemand helfen könnte. Zum 2ten macht der Dell leider keinen richtigen Reboot er geht einfach aus, und nach Ruhezustand wacht er einfach nicht mehr auf, wobei ich mir da noch nicht wirklich etwas dazu durchgelesen haben, da das Wlan nun erst mal Vorrang hat.
×