Jump to content

Search the Community: Showing results for tags 'wake up'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • InsanelyMac Lounge
    • Front Page News and Rumors
    • Reader News and Reviews
    • Forum Information and Feedback
  • OSx86 Project
    • New Releases and Updates
    • New Users Lounge
    • Developers Corner
    • Tutorials (The Genius Bar)
    • Technical FAQ
    • Installation
    • Post-Installation
    • DSDT and SSDT
    • Hardware Components and Drivers
    • Desktops
    • Notebooks
    • Netbooks
    • Tablets
    • MacMod of the Month
    • Multi-booting and Virtualisation
  • International
    • Your Language
    • Deutsch
    • Español
    • Français
    • Italiano
    • Português
    • Русский
  • Apple World
    • Mac OS X
    • Apple Computers and Hardware
    • iOS Devices
    • Mac Applications
    • Mac Programming and Development
    • iOS Programming and Development
    • Mac Gaming
    • Mac Accessories
  • Discuss and Learn
    • Windows Discussion
    • *nix
    • Apple Opinions and Discussion
    • The Great Debates
    • Internet(s), Servers, and Networks
    • Buying Thoughts, Reviews, and Recommendations
    • Mods and Overclocking
    • The Big Issues [Real Life]
  • Everything Else
    • Creativity
    • Thunderdome (Random Stuff)
    • Laughs
    • The Marketplace

Categories

  • Kexts
    • Graphics Cards
    • Audio
    • LAN and Wireless
    • Other
  • Kernels
  • Bootloaders
  • DSDTs
    • Patches
  • Pandora
  • Apps
  • Miscellaneous
  • Customization

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hi everybody, After fresh updated my hackintosh system (old fashioned...) i get some troubles with the power management. Sometime after sleeping the system won't boot on OS X. I recently installed El Capitan original with my USB key and the app dowloaded on the app store without any tool just burned it on the USB drive with disk utility. Sometime booting after sleeping works very well and sometimes not at all. I was thinking about an incompatibility with my specs. But not sure and thought it was because of the AppleIntelACPI Power Management kext. My BIOS is configurated with S3 sleep only and i use a little Overclock on it : 2,80Ghz RAM at 800mhz to ~3,4Ghz RAM 1100Mhz. I have no problem with Windows 7, 8.1, 10. It's only on Mac OS X. Is anyone can help me, please My specs are : Intel Core 2 Duo E7400 2,80Ghz OC 3,40Ghz MB : ASUS P5QL-E bios last updated RAM : 4*1GB RAM Corsair 800Mhz OC 1100Mhz SSD : Sandisk Ultra II 128Go SATA 3GB HDD : 2*500GB raid Seagate 2,5" GPU : Asus GT630 4BG DDR3 PSU : LEPA 80Plus Bronze 550W Thank you to all the community for all your help. And sorry for my english if is there any mistakes in my post. I'm a fu***** frenchie
  2. I installed iAtkos L2 to my PC with P55 as rock, and Zotac Gt 9500 GPU http://www.zotac.com/products/graphics-cards/geforce-9-series/9500-gt/product/9500-gt/detail/geforceR-9500-gt-512mb-7.html and the rest of config u can look in the sig. Everything works fine except when waking up from display sleep. If i have 2 monitors with DVI then when waking up the second monitor is not working ( not getting any signal ) and on the primer monitor i get desktop screen but with blue screen every 3 ! If i have first DVI monitor and second VGA monitor everything is working fine and the monitors are waking up properly. On system preferences / energy saver I only selected display sleep after 10 min! and the rest is unpicked Do you think i should instal Nvidia drivers?
×