Jump to content

qcdar

Members
  • Content count

    4
  • Joined

  • Last visited

About qcdar

  • Rank
    InsanelyMac Protégé
  1. Saludos Me baje de nuevo el dmg lo grabe y me permitio instalarlo completo hasta el momento de reiniciar El detalle es que me pide reiniciar, lo hago y de nuevo me lo pide supongo algo esta fallando De antemano GRACIAS
  2. Gracias me pondre a leer ALgo que busque son los llamados kets pero no tenog muchas idena de como se usan algu link con info (Obviamente ya busque en el Foro y con el Sr google ) pero un poco mas de info no hace daño
  3. He grabado en dos ocasiones el dvd desde el mismo dmg que baje, estoy bajando de nuevo el dmg y lo intentare Segun tengo entendido el wifi es intel He usado transmac para pasar el dmg a una usbd e 8gb pero no me hace boot y la laptop si puede arrancar con la usb DSDT corregida si o si para que funcionen todos los puertos USB, HPET Si tienes alguna info o link de esta parte lo agradeceria He instalado leopard en esa laptop antes y lo unico que no me funcionaba era el ethernet y wifi :s los usb si y demas cosas si
  4. Saludos Tengo una lap HP 6510B Detalles completos Aquí Especificaciones Core 2 Duo a 2Ghz Grafico: Intel Graphics Media Accelerator X3100 Disco duro: 120GB Sata Ram:2.5GB a 667Mhz DDR2 Wifi: Intel PRO/Wireless 802.11a/b/g/draft-n, Intel PRO/Wireless 802.11 a/b/g, Intel PRO/Wireless 802.11 b/g, Broadcom 802.11a/b/g, Broadcom 802.11b/g, Bluetooth™ 2.0 Utilizo un DVD IAtkos L2 10.7.2 Inicio la instalacion con el dvd Luego selecciono el idioma e intentado con ingles y español Luego utilizo la opcion de Utilidad Pariciono el disco duro con La MAC OS X extendida con registro Verifico que tenga modo GUID Procedo a instalar el MAC Asi va pasando al tiempo hasta que llega al minuto 3 faltante y se tarda un rato luego me sale una pantalla de error Ya intente Muchas veces la instalacion más de 10 He utilizado ingles y expañol para la instalacion He creado varias veces la particion Siempre falla en ese minuto Segun el log de error dice An error occurred while extracting files from the package "10.7.2.Base.pkg" Algunas imagenes de la falla GRACIAS de antemano
×