Jump to content

demuff

Members
  • Content count

    7
  • Joined

  • Last visited

About demuff

  • Rank
    InsanelyMac Protégé
  1. DSDT Database

    Hello... I need DSDT Gigabyte GA-X58-USB3 F5... Thanks you!
  2. Ayuda con modo "Reposo"

    ¿Hola pueden ayudarme?
  3. Ayuda con modo "Reposo"

    Hola buenas tardes: Lo siento, se me olvidó añadirlo.... mi hardware es el siguiente: Placa Base Gigabyte X58 USB3 F3 Gráfica Asus NVDIA Geforce GTS 250 1024 MB Intel Core i7 950 3,06 Ghz 8GB Ram Kingstom Muchas Gracias.
  4. Funkoyote, muchas gracias lo pruebo y te cuento...
  5. Ayuda con modo "Reposo"

    Buenas tardes: Resulta que mi Hackintosh entra y sale del modo reposo sin problemas, el problema ocurre cuando al salir de dicho modo siempre noto que el scroll bar de Safari no funciona (navego con dificultad) y tanto mi ratón como el teclado funcionan de forma muy lenta.... ¿Qué puedo hacer para solucionar este inconveniente? Lo que es entrar y salir funciona, es decir, la corriente desconecta y conecta perfectamente.... Gracias.
  6. ¡No Funciona! Necesitaría poner otro monitor como si fuera un escritorio extendido..... Veo que mucha gente lo tiene hecho, incluso con mi MacBook Pro funciona perfectamente... En mi hackintosh.... ¿Tendría que comprar otra tarjeta gráfica y añadirla? Gracias.
  7. Buenas tardes: Acabo de instalar Lion 10.7.3 en un pc con una placa base Gigabyte X58-USB3 F3 y una tarjeta gráfica GeForce GTS-250 con un procesador Intel Core i7 950. Resulta que va todo bastante bien, lo único que no me funciona es otro monitor conectado a la tarjeta gráfica... Si conecto un monitor a la salida HDMIy otro monitor a la salida VGA de la misma tarjeta gráfica, voy a Ajustes/Pantallas/Detectar Pantallas.... Los 2 monitores se quedan con la pantalla negra, ninguno de lo dos muestra ninguna imágen... (Me hacer realizar un apagado forzoso) El sistema reconoce perfectamente la tarjeta gráfica, en "Acerca de este Mac / Más Información / Informe del Sistema / Gráficos aparece Geforce GTS-250.. Por tanto creo que los drivers son los adecuados.... ¿Cómo puedo solucionar esto? Gracias.
×