Jump to content
InsanelyMac Forum

gg_vespa

Members
  • Content count

    26
  • Joined

  • Last visited

About gg_vespa

  • Rank
    InsanelyMac Protégé
  • Birthday 09/07/1987

Profile Information

  • Gender
    Male
  1. [MAC] LION 10.7.5 RELASE DISPONIBILE

    Non saprei anche perché non ho fatto io l'installazione... Se non c'è altro modo proverò a chiedere al mio amico che ha fatto l'installazione...
  2. [MAC] LION 10.7.5 RELASE DISPONIBILE

    salve a tutti e scusate se mi inserisco nella discussione... come faccio a vedere se io ho iAtkos l2 per non avere problemi durante e dopo l'aggiornamento? (scusate l'ignoranza in materia)
  3. Problema [PCI Configuration Begin] dopo installazione

    qualche soluzione?
  4. Problema [PCI Configuration Begin] dopo installazione

    si, subito dopo aver premuto invio per avviare il S.O.
  5. Problema [PCI Configuration Begin] dopo installazione

    Cedo di aver risolto!!!! incredibile ma vero! grazie alle indicazioni di carbo ma anche grazie al package di magnifico10... in pratica in qualche modo sono riuscito ad installare chameleon...pkg che mi ha passato magnifico10 ed il nostro mac sia avvia... unico problemino che spero possiate risolvermelo è che quando accedo al sistema operativo mi esce la scritta: Errors encountered while starting up the computer. Pausing 5 seconds... e poi si avvia normalmente... si può fare qualcosa? è grave?
  6. Problema [PCI Configuration Begin] dopo installazione

    e certo! non ho nient'altro! ecco perchè gli altri mi passavanoo i files con le stringhe corrette...
  7. Problema [PCI Configuration Begin] dopo installazione

    se avessi un mac si!
  8. Problema [PCI Configuration Begin] dopo installazione

    rimarremo in sospeso... per ora siete stati tutti fantastici! grazie!
  9. Problema [PCI Configuration Begin] dopo installazione

    dovrò aspettare che venga di nuovo il mio amico a reinstallarmi il boot... ora non mi parte neanche quello! mi esce boot0: GTP - boot0: test - boot0: test - boot0: done... sto impazzendo! mi era saltato anche l'mbr di windows e ho dovuto ripristinarlo con il prompt da dvd! Magnifico non ho un altro mac quindi mi sembra quasi impossibile installare un pkg!
  10. Problema [PCI Configuration Begin] dopo installazione

    1° tentativo: sostituzione del file com.apple.Boot.plist con quello postatomi da carbo178 con la modifica delle stringhe suggerite da magnifico ed avvio con -v -f -x ---> NADA 2° tentativo: sostituzione del file boot come suggerito da carbo178, rename del file com.apple.Boot.plist in org.chameleon.Boot.plist ed avvio con -v ---> NADA queste due prove sono state effettuate con la porta firewire staccata! mi sorge un dubbio carbo178: perchè mi hai fatto copiare il file smbios.plist se poi non lo abbiamo modificato? lo dovevo eliminare? si genera automaticamente? questo è il mio file smbios.plist! smbios.plist.rar
  11. Problema [PCI Configuration Begin] dopo installazione

    A pomeriggio farò alcune prove... mi potete postare il file così modificato da magnifico? proverò anche con quello!
  12. Problema [PCI Configuration Begin] dopo installazione

    farò questa prova lunedì... Ora sono fuori città... Magnifico il mio attuale file è quello che ha postato carbo due messaggi fa...
  13. Problema [PCI Configuration Begin] dopo installazione

    grazie mille comunque... Speriamo che a qualcuno gli si accenda la lampadina... Nn so proprio cosa fare...
  14. Problema [PCI Configuration Begin] dopo installazione

    il file .plist con quella stringa me lo hanno postato nei precedenti reply ed avviando con -v non si risolve nulla!
  15. Problema [PCI Configuration Begin] dopo installazione

    no, il boot sta nel disco di lion! e nel bios ho l'avvio su questo disco!
×