Jump to content

ironman981

Members
  • Content count

    29
  • Joined

  • Last visited

About ironman981

  • Rank
    InsanelyMac Protégé
  • Birthday 03/09/1981

Profile Information

  • Gender
    Male
  1. Snow Leopard su Asus A6KM Q005H

    Ciao per l'audio almeno sul 10.5.6 puoi risolvere seguendo questo link http://www.insanelymac.com/forum/index.php...&pid=867212 non so se funziona su snow. anke io vorrei mettere snow sul mio... tu hai riscontrato problemi o è un' installazione semplice hai utilizzato kext esterni o quelli contenuti nel dvd? Grazie e Ciao!!!!!
  2. Troppo tardi...Ho già sdraiato il pc Hihihihihh.... :yoji: Cmq buono a sapersi così non userò garage band anke se è un vero peccato visto ke suono la chitarra... Grazie mille come sempre e a presto.. Ciaoooooooooo!!!!!!!!!!!!!!!!
  3. Proprio come faccio io col fisso...mitika d-link!!! Sai l'audio mi da problemi..fino a poco fà funzionava bene adesso invece si sente di un'ottava più basso e va al rallentatore tipo quando il dj in discoteca mette la mano sul disco per rallentarlo!!!. Non riesco proprio a capire cosa possa essere successo. quando vado nelle preferenze e clicco su audio rimane fermo a carico suono e non mi apre il pannello dei controlli audio. a te è mai capitato?
  4. Anche la mia scheda wireless monta il chipset bcm4318 e non ho fatto assolutamente niente per farlo funzionare. Ho semplicemente selezionato i driver broadcom in fase di installazione di iDeneb. La scheda mi è stata automaticamente riconosciuta come Airport. Ciao!!!!
  5. Grandissimo!!!!! Grazie mille adesso funziona tutto!!! Appena trovo un pò di tempo vorrei fare una piccola guida visto ke per me nn è stato per niente facile far funzionare leo su questo pc. In passato mi aveva dato non poki problemi e con diverse distro ed ora invece grazie a iDeneb ed ai tuoi consigli funziona tutto. Grazie di nuovo e Ciao!!!!!!
  6. Ok...per risolvere il problema del crash di sistema ho installato ideneb 10.5.8 Light Edition. Adesso è rimasto solo il problema QE/CI non abilitate su scheda video Nvidia Geforce go7300. Consigli??? Grazie a tutti!!!
  7. Scusami...sono stato poco chiaro. Va in crash il sistema....
  8. Grazie, per l'audio ho risolto...solo ke ogni tanto va in crash. Cosa può essere?? Esiste nel sistema qualke file di log che mi dia qualche informazione in più sulla causa del crash?
  9. Ciao!!! Finalmente dopo tanto sono riuscito ad installare Leo sul mio notebook. Funziona ben ed è abbastanza reattivo solo ke nn mi riconosce l'audio... Qualcuno sa consigliarmi su una possibile soluzione del problema??? Grazie a tutti!!!!
  10. Ragazzi: FANTASTICO

    Ciao a tutti, ho da poco installato leo 10.5.6 retail. Il problema � ke quando vado a vedere le informazioni di sistema, il processore nn viene riconosciuto come atom 330 ma come processore sconosciuto a 2ghz Qualcuno ha dei consigli? Garzie e ciao!!!!
  11. Assistenza remote

    é un ottimo software...inatti su winzoz io lo uso sia per le assistenze remote che per controllare il mio pc di casa ke è a 300 km da dove mi trovo adesso...l' unico problema che ho riscontrato su osx è che nn riesco a settare una password fissa. Qualcuno di voi ci è riuscito?? Ciao a Tutti!!! P.S. Un'altra chicca: se vi registrate sul sito di team viewer potete salvare gli id dei pc o mac ai quali vi collegate spesso, come in una rubrica. Inserendo quindi sul teamviewer il vostro nome utente e password, avrete l'accesso alle macchine registrate, semplicemente cliccando sul nome che gli avrete assegnato. Sempre tramite il sito di teamviewer è addirittura possibile, facendo il log-on, accedere in remoto alle macchine tramite interfaccia web e quindi da qualsiasi pc collegato ad internet e senza dover installare il software...Fighissimo!!!!!
  12. Ragazzi: FANTASTICO

    Con questa ricerca nn ho trovato niente ma ne ho trovati altri due ke funzionano bene e si installano con l'installer uno per il mouse ed uno per la tastiera... appena torno a casa vi faccio sa pere quali sono... Ciao!!!
  13. Ragazzi: FANTASTICO

    Ciao!!!! Altro problema...ho aggiornato da 10.5.5 a 10.5.6 e adesso nn mi riconosce + le ps2 (mouse e tastiera). adesso sto usando mouse e tastiera usb ma sarebbe un peccato sprecare due porte usb su questa piastra madre. Esiste un rimedio? UPDATE: Per l'aggiornamento nn ho utilizzato "iDeneb Upgrade KIT 10.5.6 rev1" ma il "Software update" ke si trova in applicazioni, ho inoltre notato un rallentamento di safari quando carica le pagine...ke il mio errore sia stato proprio quello di aggiornare con "Software Update" e non con "iDeneb Upgrade KIT 10.5.6 rev1". Consigli?
  14. Ragazzi: FANTASTICO

    Perfetti!!!! Grazie mille cili0!!!!!!
×