Jump to content
Welcome to InsanelyMac Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Edu24

Members
  • Content count

    3
  • Joined

  • Last visited

About Edu24

  • Rank
    InsanelyMac Protégé
  1. Buenas. Hace una semana conseguí instalar el Snow Leopard con [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] 3.2.0 y el DVD del Snow Leopard (una versión en single layer que encontré por la web). Hoy instalé Windows 7, y me cargué las particiones. El caso es que intento volver a instalarlo de la misma manera que lo hice antes, y al dar F5 en [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] no me sale el icono con el logo de Apple... No entiendo como hace una semana me funcionaba y ahora no. Agradezco las respuestas.
  2. hola a todosss..

    A mí me pasa lo mismo que a tí, jejeje. ¡Bienvenido!
  3. ¡Hola a todos!

    Hola a toda la comunidad. Mi nombre es Edu, y ayer conseguí por fin instalar Mac OS X Snow Leopard en mi PC (descripción en la firma), tras varias semanas de búsquedas en Google, YouTube... ya sabéis, supongo que lo mismo que os ha tocado a vosotros Me he registrado aquí porque me parece uno de los foros más útiles y con más recursos para el tema Hackintosh, para aprender (sobre todo) y para solucionar problemas que tengo con los periféricos. Un saludo.
×