Jump to content

khadem

Members
  • Content count

    2
  • Joined

  • Last visited

About khadem

  • Rank
    InsanelyMac Protégé
  1. Volví a instalarlo probando una nueva personalización y ahora llega hasta el LOGO APPLE sale la barra de cargar y se queda ahí, pasado un rato se reinicia. Muchas gracias por esa sugerencia, veras dejo que inicie todo y antes de que llegué a MAC puslo f8, efectivamente estoy en Darwin y ejecuto la orden -v. (Con esta ultima personalización) Finaliza aqui: NVEthernet::setLinkStatus - Valid but not Activate Gracias!
  2. - He colocado en la BIOS los discos en AHCI y he booteado el Iatkos S3 V2. - He formateado desde la utilidad del mismo DVD en MACOSX Plus (Registro) - Hecho todo esto he logrado instalar MACOSX dandole a todo siguiente (sin personalizarlo) y al final de la instalación me pide que reinicie, lo hago y se queda en el LOGO de Apple. - He vuelto a formatearlo desde Hirenns Boot (mini xp)> HDD Low Level Format y he vuelto a hacer lo mismo, formatear desde el DVD e instalar pero personalizandolo según mi intuición y ha hecho lo mismo solamente que en el Logo de Apple aparecia debajo como si cargara y lo he dejado unos 20 minutos y seguia igual. Todo esto lo estoy intentando con un AMD Sempron (O eso pone en la pegatina) Intentaré poner las piezas haciendo un Informe con Aida64 o Everest y colocarlo aqui para ver si me podeis ayudar. Duda: Mi duda es la siguiente, se queda congelado debido a que es una mala personalización en la instalacion? Gracias! PD: os adjunto una imagen de la parte en la que os digo que se me queda bloqueado pero con lo de cargando!!.
×