Jump to content

xeex

Members
  • Content count

    5
  • Joined

  • Last visited

About xeex

  • Rank
    InsanelyMac Protégé

Contact Methods

  • Website URL
    http://

Profile Information

  • Gender
    Male
  • Location
    italy
  1. ciao grazie per l'interessamento, però non è andata molto bene, dopo aver effettuato le modifiche consigliate per il riconoscimento della mb, ho riscontrato dei problemi nell'avvio del sistema (immagine mela grigia fissa) non si avvia più...
  2. nessuno sa darmi una mano? Non ditemi che sono l'unico sfigato che usa ancora questa mb e questa scheda video grazie
  3. Salve sono riuscito ad installare hazard 10.6.6 sul mio pc Processore q6600 MB: p5k-se 3gb ram scheda video Asus EN8400GS purtroppo non avendo nessuna esperienza con questo sistema operativo penso di aver fatto qualche errore nella configurazione :censored2: tramite kext helper ho provato diversi kext però con scarsi risultati Problema processore: Nome modello: Mac Pro Identificatore modello: MacPro3,1 Nome processore: Quad-Core Intel Xeon Velocità processore: 3 GHz Numero di processori: 1 Numero totale di nuclei: 4 Cache L2: 8 MB Memoria: 3 GB Velocità bus: 1,33 GHz Versione Boot ROM: MP31.00C1.B00 Version SMC (sistema): 1.30f3 Numero di serie (sistema): W87234JHYA4 Hardware UUID: 00000000-0000-1000-8000-000000000000 il mio processore invece è un q6600 ------- Scheda video: penso che ho installato dei driver sbagliati perché se cambio risoluzione visualizzo una schermata azzurra.. ------- Scheda audio Realtek ALC 883, 8-channel : non sono riuscito ad installarla correttamente infatti se disattivo il microfono automaticamente mi si disattiva anche l'audio VI ringrazio spero che qualcuno di voi sa dirmi dove posso trovare dei driver compatibili
  4. Ciao

    Ciao a tutti ragazzi, finalmente sono entrato anche io nel mondo mac, vi faccio i miei complimenti per l'iniziativa, veramente un bel forum.
×