Jump to content
InsanelyMac Forum

huMbuG

Members
  • Content count

    47
  • Joined

  • Last visited

About huMbuG

  • Rank
    InsanelyMac Protégé
  • Birthday 01/21/1991

Contact Methods

  • Website URL
    http://

Profile Information

  • Gender
    Male
  1. huMbuG

    Sleep-Problem

    jap konstuktiv genug, danke für die Antwort aber ich konnte dort keine Lösung finden
  2. huMbuG

    Sleep-Problem

    Mittlerweile weiß ich mehr... • Nur der Grafikkartenlüfter wird laut nach dem Ruhezustand... • und die Fehlermeldung geht weg wenn ich meinen USB-Stick vor dem Ruhezustand trenne
  3. huMbuG

    Sleep-Problem

    sehr konstruktiv...
  4. huMbuG

    Sleep-Problem

    Hi@all, • Hardware, siehe Signatur Problembeschreibung: Ich habe seit letzterer Zeit Probleme mit der Sleep-Funktion. Wenn ich den PC "einschläfere" wird er laut und geht aus. Sobald ich ihn wieder anschalte wird er noch lauter und es erscheint wieder der Desktop nur mit einer Fehlermeldung und zwar das ein Datenträger nicht regulär entfernt wurde, obwohl noch alle Datenträger auf dem Desktop vorhanden sind. Grob gesagt der PC brauch 1. ewig um eingeschlafen zu sein, 2. Er ist laut nach dem er wieder "wach" ist und es kommt eine Fehlermeldung. Vielleicht wisst ihr ja woran das liegen könnte mfG huMbuG EDIT: • Nur der Grafikkartenlüfter wird laut nach dem Ruhezustand... • und die Fehlermeldung geht weg wenn ich meinen USB-Stick vor dem Ruhezustand trenne
  5. huMbuG

    [How to] GIGABYTE GA-G33M-DS2R guide

    can you upload your AppleACPIPlatform.kext ?
  6. huMbuG

    [How to] GIGABYTE GA-G33M-DS2R guide

    Hi@all When I install the AppleHDA.kext 10.5.7 and HDAenabler.kext, I got this and no sound: Look in the attachment files... Any solution? Do I have to install ALCinject.kext, too? I have the same audio ALC889a and the same Board With these two kexts my sound doesn't work sorry for my bad English... pls help! huMbuG
  7. huMbuG

    anderes Prob ich werd wahnsinnig!

    starte mal mit F8 und dann "-v -f" ohne die "" und guck obs durch bootet , sonst screenshot bzw. bild mit der digicam und hier posten ...
  8. huMbuG

    anderes Prob ich werd wahnsinnig!

    Ich glaube du musst deine Partition aktiv setzen... Anleitung: http://forum.insanelymac.com/index.php?showtopic=22844 mfg huMbuG
×