Jump to content
InsanelyMac Forum

Leonardotsr

Members
  • Content count

    14
  • Joined

  • Last visited

About Leonardotsr

  • Rank
    InsanelyMac Protégé
  1. Leonardotsr

    Dongle para Magic Track Pad

    Não sei onde postar, então vai aqui mesmo. Tive um problema com o meu Dongle Bluetooth "genérico". Comprei o modelo BT-302USB da Air Live na Waz (http://www.waz.com.br/_produtos/?p=100698 ) e funcionou perfeitamente. Fica a sugestão... Na loja tinha o Noteship 0352 que, de acordo com relatos aqui no forum, funcionaria também. Contudo, na embalagem do Air Live havia a informação que era compatível com o Mac, optei por ele.
  2. Leonardotsr

    Problemas com o ICloud

    Usei o [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url] para consertar o audio e agora está funcionando...
  3. Leonardotsr

    Problemas com o ICloud

    Olá. Quando tento me logar no iCloud, recebo a mensagem "Esta ID da Apple é válida mas não é uma conta iCloud.". Isso só acontece no Lion. Já no Iphone e no Ipad, a conta funciona normalmente. Alguém está passando por isso?
  4. Leonardotsr

    Em busca da Wireless encantada

    Olá. Vou comprar uma placa de rede wireless e gostaria de uma recomendação de uma que funcionasse no Lion. Obrigado.
  5. Leonardotsr

    Lion rodando em 32 bits

    Obrigado, meu caro. Acho que em 64bits deve haver melhor gerenciamento dos meus 8Gb de ram.
  6. Leonardotsr

    Lion rodando em 32 bits

    Meu sistema está em 32 bits. Como faço para força o sistema a subir com 64?
  7. Leonardotsr

    Instalação do Lion via USB usando Chameleon

    Obrigado pela resposta, mas, onde, no pendrive, se encontrariam as chaves a serem substituidas?
  8. Leonardotsr

    Instalação do Lion via USB usando Chameleon

    tenho um i5-750 em uma Gigabyte H55-ud2h e 4 Gb de RAM e está com o Snow Leopard redondinho. Segui as instruções do tópico e, ao bootar com o pendrive, o computador ficou mais de 10 minutos travado na seguinte tela: Alguém tem alguma luz do que eu possa fazer?
  9. Leonardotsr

    Instalação do Lion via USB usando Chameleon

    Uai. Mas eu rodei o instalador durante a criação do pendrive... Vou tentar fazer de novo.
  10. Leonardotsr

    Instalação do Lion via USB usando Chameleon

    Criei o pendrive conforme as instruções com uma imagem que consegui via torrent mas quando dei boot apareceu uma imagem falando que não foi possível achar o kernel adequado (ou algo parecido). Alguém sabe como resolver isso?
  11. Leonardotsr

    Tempo de Boot

    Meu computador tem demorado cerca de 5 min. a partir do momento que sai da tela do Chameleon até a Área de Trabalho aparecer. Pergunto: 1. Qual o tempo médio de vocês? 2. Esse tempo é aceitável para um i5-750 em uma Gigabyte H55-UD2H? 3. Se não, alguém tem uma dica a respeito do que eu precise fazer para reduzir esse tempo? Obrigado pela ajuda.
  12. Tenho tentado conectar um 2º monitor em meu computador mas não tenho tido sucesso. Meu problema é o seguinte: Tenho dois monitores, um conectado na porta VGA e outro na HDMI. Sozinho, cada monitor funciona normalmente, com resolução adequada e aceleração 3d. Agora, se ligo o computador com os dois monitores conectados, ganho uma tela preta. Pergunto se existe alguma forma de contornar esse problema com essa placa de vídeo. Caso não, alguém pode me sugerir uma placa de vídeo onde o uso de dois monitores seja possível? Vlw
  13. Leonardotsr

    Problemas com som na GA H55m-UD2H

    Prezado. Obrigado pela resposta e me desculpe a demora. Tive que reinstalar o sistema (troquei o HD, usando um menor para o Time Machine) e, não sei porque, agora o som está redondo. Devo ter me esquecido de marcar alguma opção no [url="http://www.insanelymac.com/forum/topic/279450-why-insanelymac-does-not-support-tonymacx86/"]#####[/url]. Novamente, obrigado.
  14. Olá. Instalei no meu micro com a placa mãe da Gigabyte H55m-UD2H e tenho tido problemas com o som. Quando coloco alguma música para tocar, não sai qualquer som, embora o itunes corra por toda a música. Eu alterno os conectores dos altofalantes mas não tenho qualquer sucesso. Nas preferências de sistema aparecem quatro saídas digitais de som. Alguém tem alguma idéia de como resolver minha situação?
×