Jump to content

jmsmoreira

Members
  • Content count

    3
  • Joined

  • Last visited

About jmsmoreira

  • Rank
    InsanelyMac Protégé
  1. Caros, estou tentando instalar o ML no notebook Samsung RF511. A instalação é concluída com êxito, mas após a inicialização, tela trava na famosa maçã e um áudio começa a ser tocado. Na verdade, esta é a seqüência de inicialização (quando o hackintosh ML está funcionamento corretamente) em que eu defino o nome de usuário e a senha etc. Por favor, veja a imagem em anexo. Minha configuração é: Notebook Samsung RF511 15" Intel® Core™ i7 2670QM NVIDIA® GeForce GT540M (Optimus) Memória 8 GB DDR3 HD 1 TB (1000 GB) S-ATA 5400 rpm Intel® HM65 Gigabit (10 / 100 / 1000) LAN Wireless 802.11bg/n Bluetooth Bluetooth 3.0
  2. Desculpe. Deixe-me ver se entendi: neste fórum só em inglês? Qual é o em português? E o que quis dizer com "e n tem jeito nenhum o post está em inglês e português"? Quanto à indicação de que o erro está na placa gráfica corrijo isso como? Qual opção de vídeo eu utilizo na personalização da instalação do ML? Agradeço se puder me responder. Obrigado.
  3. Dear'm trying to install in notebook Samsung ML 511 RF. The installation is completed successfully, but after restart, lock screen in the famous club, and an audio starts to configure your computer. In fact, this is the boot sequence, in which I set username and password etc.. Please see the attached image. My configuration is: Intel® Core™ i7 2670QM NVIDIA® GeForce GT540M (Optimus) Memória 8 GB DDR3 HD 1 TB (1000 GB) S-ATA 5400 rpm Intel® HM65 Gigabit (10 / 100 / 1000) LAN Wireless 802.11bg/n Bluetooth Bluetooth 3.0
×